<!DOCTYPE html><html class="html" lang="ru-RU"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,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" defer></script><script data-optimized="1" src="https://fitzroymag.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://fitzroymag.com/wp-content/litespeed/css/a39a36d4cb29ecf6ebfc05c6fc6d8741.css?ver=00071" /><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="pingback" href="https://fitzroymag.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Михаил Таль: шахматный маэстро, остроумнейший человек и талантливый литератор</title><meta name="description" content="85 лет назад, 9 ноября 1936 года, в Риге, в семье известного невропатолога, родился Михаил Нехемьевич Таль. Это был не просто шахматный маэстро, не просто чемпион. Михаил Таль –символ середины ХХ века, удивительного времени, когда всё казалось возможным." /><link rel="canonical" href="https://fitzroymag.com/istorija/jubiljary-nojabrja-mihail-tal/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Юбиляры ноября: Михаил Таль" /><meta property="og:description" content="85 лет назад, 9 ноября 1936 года, в Риге, в семье известного невропатолога, родился Михаил Нехемьевич Таль. Это был не просто шахматный маэстро, не просто чемпион. Михаил Таль –символ середины ХХ века, удивительного времени, когда всё казалось возможным." /><meta property="og:url" content="https://fitzroymag.com/istorija/jubiljary-nojabrja-mihail-tal/" /><meta property="og:site_name" content="Fitzroy" /><meta property="article:publisher" content="https://www.facebook.com/fitzroymag" /><meta property="article:published_time" content="2021-11-28T09:00:00+00:00" /><meta property="article:modified_time" content="2021-11-27T08:52:21+00:00" /><meta property="og:image" content="https://fitzroymag.com/wp-content/uploads/2021/11/taltitul.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Fitzroymag" /><meta name="twitter:site" content="@Fitzroymag" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Арсений Замостьянов" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fitzroy &raquo; Лента" href="https://fitzroymag.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fitzroy &raquo; Лента комментариев" href="https://fitzroymag.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fitzroy &raquo; Лента комментариев к &laquo;Юбиляры ноября: Михаил Таль&raquo;" href="https://fitzroymag.com/istorija/jubiljary-nojabrja-mihail-tal/feed/" /><style id='wpdiscuz-frontend-css-inline-css'>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</style><style id='elementor-frontend-inline-css'>@font-face{font-family:eicons;src:url(https://fitzroymag.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://fitzroymag.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://fitzroymag.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://fitzroymag.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://fitzroymag.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://fitzroymag.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}</style><script src='https://fitzroymag.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://fitzroymag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fitzroymag.com/wp-json/wp/v2/posts/56496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fitzroymag.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fitzroymag.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://fitzroymag.com/?p=56496' /><link rel="alternate" type="application/json+oembed" href="https://fitzroymag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffitzroymag.com%2Fistorija%2Fjubiljary-nojabrja-mihail-tal%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fitzroymag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffitzroymag.com%2Fistorija%2Fjubiljary-nojabrja-mihail-tal%2F&#038;format=xml" />
<script src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9ITA7ai5zcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tTVc5TEZYVicp" defer></script> <style type='text/css'>/* CSS Code for the Registration Form */

/* The Main Registration Form Table */
.wpm_registration{
	clear:both;
	padding:0;
	margin:10px 0;
}
.wpm_registration td{
	text-align:left;
}
/*CSS for Existing Members Login Table*/
.wpm_existing{
	clear:both;
	padding:0;
	margin:10px 0;
}
/* CSS for Registration Error Messages */
p.wpm_err{
	color:#f00;
	font-weight:bold;
}

/* CSS for custom message sent to registration url */
p.wlm_reg_msg_external {
	border: 2px dotted #aaaaaa;
	padding: 10px;
	background: #fff;
	color: #000;
}

/* CSS Code for the Registration Instructions Box */

/* The Main Instructions Box */
div#wlmreginstructions{
	background:#ffffdd;
	border:1px solid #ff0000;
	padding:0 1em 1em 1em;
	margin:0 auto 1em auto;
	font-size:1em;
	width:450px;
	color:#333333;
}

/* Links displayed in the Instructions Box */
#wlmreginstructions a{
	color:#0000ff;
	text-decoration:underline;
}

/* Numbered Bullets in the Instructions Box */
#wlmreginstructions ol{
	margin:0 0 0 1em;
	padding:0 0 0 1em;
	list-style:decimal;
	background:none;
}

/* Each Bullet Entry */
#wlmreginstructions li{
	margin:0;
	padding:0;
	background:none;
}


/* The Main Widget Enclosure */
.WishListMember_Widget{ }


/* The Main Login Merge Code Enclosure */
.WishListMember_LoginMergeCode{ }</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://fitzroymag.com/wp-content/uploads/2019/12/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://fitzroymag.com/wp-content/uploads/2019/12/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fitzroymag.com/wp-content/uploads/2019/12/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://fitzroymag.com/wp-content/uploads/2019/12/cropped-favicon-270x270.png" />
<style type="text/css">/* General CSS */#scroll-top{border-radius:99px}/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}/* Footer Widgets CSS */#footer-widgets{padding:0}/* Typography CSS */body{font-family:Georgia,serif;color:#0f0f0f}h1,h2,h3,h4,h5,h6,.theme-heading,.widget-title,.oceanwp-widget-recent-posts-title,.comment-reply-title,.entry-title,.sidebar-box .widget-title{font-family:Georgia,serif}</style></head><body class="post-template-default single single-post postid-56496 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme dropdown-mobile no-header-border default-breakpoint has-sidebar content-right-sidebar post-in-category-istorija page-header-disabled has-breadcrumbs jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-10941 elementor-page elementor-page-56496 elementor-page-4025"><div id="outer-wrap" class="site clr"><a class="skip-link screen-reader-text" href="#main">Перейти к содержимому</a><div id="wrap" class="clr"><header id="site-header" class="clr" data-height="74" role="banner"><div data-elementor-type="header" data-elementor-id="3498" class="elementor elementor-3498 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-29f5e30 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="29f5e30" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cbd53d7" data-id="cbd53d7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-b540024 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="b540024" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2ea3780" data-id="2ea3780" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-68bb6be" data-id="68bb6be" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-23a64a6 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="23a64a6" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"><div class="elementor-image">
<a href="https://fitzroymag.com">
<img width="1705" height="333" src="https://fitzroymag.com/wp-content/uploads/2019/12/logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://fitzroymag.com/wp-content/uploads/2019/12/logo.png 1705w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-300x59.png 300w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-1024x200.png 1024w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-768x150.png 768w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-1536x300.png 1536w" sizes="(max-width: 1705px) 100vw, 1705px" /> </a></div></div></div><div class="elementor-element elementor-element-9659603 elementor-nav-menu--stretch elementor-widget-mobile__width-initial elementor-absolute elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9659603" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;_position&quot;:&quot;absolute&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9659603" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="https://fitzroymag.com/news/" class="elementor-item" tabindex="-1">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="https://fitzroymag.com/politika/" class="elementor-item" tabindex="-1">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3424"><a href="https://fitzroymag.com/mir/" class="elementor-item" tabindex="-1">Мир</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4416"><a href="https://fitzroymag.com/mir/travel/" class="elementor-sub-item" tabindex="-1">Путешествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26738"><a href="https://fitzroymag.com/mir/oruzhie/" class="elementor-sub-item" tabindex="-1">Оружие</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26996"><a href="https://fitzroymag.com/mir/sport/" class="elementor-sub-item" tabindex="-1">Спорт</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17874"><a href="https://fitzroymag.com/right-place/" class="elementor-item" tabindex="-1">Right Place</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="https://fitzroymag.com/art-de-vivre/" class="elementor-item" tabindex="-1">Искусство жить</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3426"><a href="https://fitzroymag.com/istorija/" class="elementor-item" tabindex="-1">История</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3427"><a href="https://fitzroymag.com/cultura/" class="elementor-item" tabindex="-1">Культура</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="https://fitzroymag.com/cultura/cinema/" class="elementor-sub-item" tabindex="-1">Кинематограф</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6008"><a href="https://fitzroymag.com/cultura/literatura/" class="elementor-sub-item" tabindex="-1">Литература</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16974"><a href="https://fitzroymag.com/cultura/literatura/proza/" class="elementor-sub-item" tabindex="-1">Проза</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6009"><a href="https://fitzroymag.com/cultura/teatr/" class="elementor-sub-item" tabindex="-1">Театр</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3428"><a href="https://fitzroymag.com/blog/" class="elementor-item" tabindex="-1">Мнения</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="https://fitzroymag.com/blog/vashingtonskie-hroniki/" class="elementor-sub-item" tabindex="-1">Вашингтонские хроники</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="https://fitzroymag.com/finansy/" class="elementor-item" tabindex="-1">Финансы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18470"><a href="https://fitzroymag.com/trendsetting/" class="elementor-item" tabindex="-1">Трендсеттинг</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="https://fitzroymag.com/srochno-v-nomer/" class="elementor-item" tabindex="-1">Срочно в номер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="https://fitzroymag.com/longrid/" class="elementor-item" tabindex="-1">Лонгрид</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6010"><a href="https://fitzroymag.com/blog/slovo-glavnogo-redaktora/" class="elementor-item" tabindex="-1">Слово главного редактора</a></li></ul></nav></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-696af5b elementor-hidden-phone" data-id="696af5b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2c4c0af elementor-hidden-desktop elementor-hidden-tablet elementor-absolute elementor-widget__width-initial jet-dropbar-position-bottom-left elementor-widget elementor-widget-jet-dropbar" data-id="2c4c0af" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="jet-dropbar.default"><div class="elementor-widget-container"><div class="elementor-jet-dropbar jet-elements"><div class="jet-dropbar jet-dropbar--slide-down-effect" data-settings="{&quot;mode&quot;:&quot;click&quot;,&quot;hide_delay&quot;:false}"><div class="jet-dropbar__inner">
<button class="jet-dropbar__button"><span class="jet-elements-icon jet-dropbar__button-icon jet-dropbar__button-icon--before"><i aria-hidden="true" class="fas fa-search"></i></span></button><div class="jet-dropbar__content-wrapper"><div class="jet-dropbar__content"><div data-elementor-type="section" data-elementor-id="25022" class="elementor elementor-25022 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-2df8649 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="2df8649" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-123dfbf" data-id="123dfbf" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-50c0eed elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="50c0eed" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b02cabe" data-id="b02cabe" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4704878 elementor-widget elementor-widget-jet-ajax-search" data-id="4704878" data-element_type="widget" data-widget_type="jet-ajax-search.default"><div class="elementor-widget-container"><div class="elementor-jet-ajax-search jet-search"><div class="jet-ajax-search jet-ajax-search--mobile-skin" data-settings="{&quot;search_source&quot;:&quot;any&quot;,&quot;search_taxonomy&quot;:&quot;category&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:25,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;&quot;,&quot;results_area_width_by&quot;:&quot;fields_holder&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/fitzroymag.com\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:20,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u043f\u043e \u0412\u0430\u0448\u0435\u043c\u0443 \u0437\u0430\u043f\u0440\u043e\u0441\u0443 \u043d\u0438\u0447\u0435\u0433\u043e \u043d\u0435\u0442.&quot;,&quot;server_error&quot;:&quot;\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u043c\u044b \u043d\u0435 \u043c\u043e\u0436\u0435\u043c \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u0432\u0430\u0448 \u0437\u0430\u043f\u0440\u043e\u0441. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u043f\u043e\u0437\u0436\u0435!&quot;}"><form class="jet-ajax-search__form" method="get" action="https://fitzroymag.com/" role="search" target=""><div class="jet-ajax-search__fields-holder"><div class="jet-ajax-search__field-wrapper">
<span class="jet-ajax-search__field-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span> <input class="jet-ajax-search__field" type="search" placeholder="Поиск ..." value="" name="s" autocomplete="off" />
<input type="hidden" value="{&quot;search_taxonomy&quot;:&quot;category&quot;,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;search_source&quot;:&quot;any&quot;}" name="jet_ajax_search_settings" /></div><div class="jet-ajax-search__categories"><select name="jet_ajax_search_categories" data-placeholder="Все категории" id='jet_ajax_search_categories_4704878' class='jet-ajax-search__categories-select'><option value='0' selected='selected'>Все категории</option><option class="level-0" value="7783">Right Place</option><option class="level-1" value="12212">&nbsp;&nbsp;&nbsp;Мероприятия</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="12163">Актуальные новости</option><option class="level-0" value="10">Искусство жить</option><option class="level-0" value="6">История</option><option class="level-0" value="9">Культура</option><option class="level-1" value="5341">&nbsp;&nbsp;&nbsp;Fitzroy рекомендует</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Кинематограф</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Литература</option><option class="level-2" value="5402">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Проза</option><option class="level-1" value="544">&nbsp;&nbsp;&nbsp;Театр</option><option class="level-0" value="3950">Лонгрид</option><option class="level-0" value="11">Мир</option><option class="level-1" value="12165">&nbsp;&nbsp;&nbsp;Оружие</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Путешествия</option><option class="level-1" value="5593">&nbsp;&nbsp;&nbsp;Спорт</option><option class="level-0" value="7">Мнения</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Вашингтонские хроники</option><option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Слово главного редактора</option><option class="level-0" value="609">Новости</option><option class="level-0" value="8">Политика</option><option class="level-0" value="1614">Срочно в номер</option><option class="level-0" value="5531">Трендсеттинг</option><option class="level-0" value="12">Финансы</option>
</select>
<i class="jet-ajax-search__categories-select-icon fas fa-caret-down"></i></div></div></form><div class="jet-ajax-search__results-area"><div class="jet-ajax-search__results-holder"><div class="jet-ajax-search__results-header">
<button class="jet-ajax-search__results-count"><span></span> Результатов</button><div class="jet-ajax-search__navigation-holder"></div></div><div class="jet-ajax-search__results-list"><div class="jet-ajax-search__results-list-inner"></div></div><div class="jet-ajax-search__results-footer">
<button class="jet-ajax-search__full-results">Смотреть все результаты</button><div class="jet-ajax-search__navigation-holder"></div></div></div><div class="jet-ajax-search__message"></div><div class="jet-ajax-search__spinner-holder"><div class="jet-ajax-search__spinner"><div class="rect rect-1"></div><div class="rect rect-2"></div><div class="rect rect-3"></div><div class="rect rect-4"></div><div class="rect rect-5"></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-3ca14a8 elementor-shape-circle e-grid-align-right elementor-widget-mobile__width-auto elementor-widget__width-initial elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3ca14a8" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-Facebook elementor-repeater-item-97d06ef" href="https://www.facebook.com/fitzroymag/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<svg xmlns="http://www.w3.org/2000/svg" id="Calque_1" data-name="Calque 1" viewBox="0 0 25.63 25.63"><defs><style>.cls-1,.cls-2{fill:#373636;}.cls-2{fill-rule:evenodd;}</style></defs><title>Logo</title><path class="cls-1" d="M12.82,1.75A11.07,11.07,0,1,1,1.75,12.82,11.08,11.08,0,0,1,12.82,1.75m0-1.75A12.82,12.82,0,1,0,25.63,12.82,12.82,12.82,0,0,0,12.82,0Z"></path><path class="cls-2" d="M14.46,8.06c.47,0,.94,0,1.4,0h.2V5.63l-.77-.08c-.48,0-1,0-1.44,0a3.53,3.53,0,0,0-2,.63,3,3,0,0,0-1.21,2,7.3,7.3,0,0,0-.09,1c0,.55,0,1.09,0,1.63v.21H8.2v2.71h2.31v6.81h2.82v-6.8h2.29c.12-.9.24-1.79.36-2.72H13.31s0-1.35,0-1.93C13.35,8.32,13.83,8.08,14.46,8.06Z"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-7965760" href="https://www.instagram.com/fitzroy_magazine/" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" id="Calque_1" data-name="Calque 1" viewBox="0 0 25.63 25.63"><defs><style>.cls-1{fill:#373636;}</style></defs><title>Logo</title><path class="cls-1" d="M12.82,1.75A11.07,11.07,0,1,1,1.75,12.82,11.08,11.08,0,0,1,12.82,1.75m0-1.75A12.82,12.82,0,1,0,25.63,12.82,12.82,12.82,0,0,0,12.82,0Z"></path><path class="cls-1" d="M19.63,9.46a3.6,3.6,0,0,0-1.1-2.32,3.79,3.79,0,0,0-2.49-1,49.54,49.54,0,0,0-6.71.08A3.43,3.43,0,0,0,6.39,8.84a38.16,38.16,0,0,0-.07,7.63,3.44,3.44,0,0,0,2.73,3,40.89,40.89,0,0,0,7.51.05,3.45,3.45,0,0,0,3-2.72A42.51,42.51,0,0,0,19.63,9.46Zm-1.25,6.78a2.3,2.3,0,0,1-2.16,2.06,40.79,40.79,0,0,1-7-.1,2.23,2.23,0,0,1-1.69-1.92,44.7,44.7,0,0,1,0-6.85,2.28,2.28,0,0,1,2.15-2,48,48,0,0,1,6.68,0,2.31,2.31,0,0,1,2.05,2.17A49.4,49.4,0,0,1,18.38,16.24ZM13,9.36a3.48,3.48,0,1,0,3.48,3.48A3.48,3.48,0,0,0,13,9.36Zm0,5.73a2.25,2.25,0,1,1,2.27-2.23A2.25,2.25,0,0,1,12.93,15.09Zm4.45-5.86a.81.81,0,0,1-.81.81.82.82,0,0,1-.82-.81.83.83,0,0,1,.82-.82A.81.81,0,0,1,17.38,9.23Z"></path><path class="cls-1" d="M19.63,9.46a3.6,3.6,0,0,0-1.1-2.32,3.79,3.79,0,0,0-2.49-1,49.54,49.54,0,0,0-6.71.08A3.43,3.43,0,0,0,6.39,8.84a38.16,38.16,0,0,0-.07,7.63,3.44,3.44,0,0,0,2.73,3,40.89,40.89,0,0,0,7.51.05,3.45,3.45,0,0,0,3-2.72A42.51,42.51,0,0,0,19.63,9.46Zm-1.25,6.78a2.3,2.3,0,0,1-2.16,2.06,40.79,40.79,0,0,1-7-.1,2.23,2.23,0,0,1-1.69-1.92,44.7,44.7,0,0,1,0-6.85,2.28,2.28,0,0,1,2.15-2,48,48,0,0,1,6.68,0,2.31,2.31,0,0,1,2.05,2.17A49.4,49.4,0,0,1,18.38,16.24ZM13,9.36a3.48,3.48,0,1,0,3.48,3.48A3.48,3.48,0,0,0,13,9.36Zm0,5.73a2.25,2.25,0,1,1,2.27-2.23A2.25,2.25,0,0,1,12.93,15.09Zm4.45-5.86a.81.81,0,0,1-.81.81.82.82,0,0,1-.82-.81.83.83,0,0,1,.82-.82A.81.81,0,0,1,17.38,9.23Z"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-6ec9d2b" href="https://twitter.com/Fitzroymag" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" id="Calque_1" data-name="Calque 1" viewBox="0 0 25.63 25.63"><defs><style>.cls-1,.cls-2{fill:#373636;}.cls-2{fill-rule:evenodd;}</style></defs><title>Logo</title><path class="cls-1" d="M12.82,1.75A11.07,11.07,0,1,1,1.75,12.82,11.08,11.08,0,0,1,12.82,1.75m0-1.75A12.82,12.82,0,1,0,25.63,12.82,12.82,12.82,0,0,0,12.82,0Z"></path><path class="cls-2" d="M10.48,16.61a3,3,0,0,1-2.8-2.09,3,3,0,0,0,1.29,0l0,0a3,3,0,0,1-2.4-3A3,3,0,0,0,8,11.84,3,3,0,0,1,6.71,10,3,3,0,0,1,7,7.83,8.6,8.6,0,0,0,13.25,11c0-.12,0-.22-.05-.33a3,3,0,0,1,.44-2,3,3,0,0,1,4.68-.52.18.18,0,0,0,.17.05,6.24,6.24,0,0,0,1.75-.68l0,0h0A3.09,3.09,0,0,1,19,9.15a5.81,5.81,0,0,0,1.68-.45h0c-.12.15-.23.31-.35.45a6,6,0,0,1-1.09,1.05.08.08,0,0,0-.05.09,8.59,8.59,0,0,1-.06,1.34,9,9,0,0,1-.78,2.68,8.61,8.61,0,0,1-1.63,2.38A8,8,0,0,1,12.6,19a7.87,7.87,0,0,1-1.68.2A8.55,8.55,0,0,1,6.1,17.91L6,17.86a6,6,0,0,0,4.45-1.25Z"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-4c4ce66" href="https://t.me/fitzroymag" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" id="Calque_1" data-name="Calque 1" viewBox="0 0 25.63 25.63"><defs><style>.cls-1{fill:#373636;}</style></defs><title>Logo</title><path class="cls-1" d="M12.82,1.75A11.07,11.07,0,1,1,1.75,12.82,11.08,11.08,0,0,1,12.82,1.75m0-1.75A12.82,12.82,0,1,0,25.63,12.82,12.82,12.82,0,0,0,12.82,0Z"></path><path class="cls-1" d="M19,6.14A.94.94,0,0,0,18.07,6C15.6,7,7.63,10.24,4.32,11.59a1,1,0,0,0,.07,1.8l3.29,1,1.21,3.72a.92.92,0,0,0,.61.59l.19,0h.14v0a.82.82,0,0,0,.49-.2L12,17.2l3.14,2.32a1.24,1.24,0,0,0,.72.24,1.12,1.12,0,0,0,.44-.09,1.22,1.22,0,0,0,.76-.9L19.33,7A.93.93,0,0,0,19,6.14ZM16.38,9.73A.52.52,0,0,0,16.44,9a.54.54,0,0,0-.7-.13L8,13.52l-3.31-1C8,11.15,15.81,7.94,18.36,6.92L16.1,18.58a.26.26,0,0,1-.15.19.21.21,0,0,1-.23,0l-3.08-2.27L10.73,15Zm-3.63,2.08L9.5,14.87v.19c0,.5-.06,1-.1,1.5l-.75-2.29ZM11.19,16.6l-.88.73v-.14a.17.17,0,0,0,0-.07l0-.34v-.11l.05-.66Z"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-08985e2" href="https://fitzroymag.com/feed/rss2/" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fas fa-rss"></i> </a>
</span></div></div></div><div class="elementor-element elementor-element-75b5717 elementor-widget__width-initial elementor-view-default elementor-widget elementor-widget-icon" data-id="75b5717" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjQwMTciLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D">
<svg xmlns="http://www.w3.org/2000/svg" id="Calque_1" data-name="Calque 1" viewBox="0 0 25.88 25.39"><defs><style>.cls-1{fill:#373636;}</style></defs><title>Logo</title><path class="cls-1" d="M17.69,17.59a.08.08,0,0,1-.05-.07v-1a7.44,7.44,0,0,0,1.25-2.48A5,5,0,0,0,20,11.89a3.53,3.53,0,0,0-.18-3.08l0,0c.34-1.6.75-5.39-2.12-7.31a1.76,1.76,0,0,0,.5-1.29.16.16,0,0,0-.06-.12.2.2,0,0,0-.13,0,24.13,24.13,0,0,1-5.36,0A3.84,3.84,0,0,0,8.44,2.42a2.61,2.61,0,0,0-1.7,1C6,4.35,5.71,5.89,6,8a6.82,6.82,0,0,0,.1.79l0,0a3.54,3.54,0,0,0-.19,3.07A5.17,5.17,0,0,0,7,14.05a7.58,7.58,0,0,0,1.25,2.49v1a.08.08,0,0,1-.05.07C5.72,18.16,0,20,0,24.5a.89.89,0,0,0,.89.89H25a.89.89,0,0,0,.9-.89C25.88,20,20.15,18.16,17.69,17.59Zm-4.75,3.47a4.68,4.68,0,0,1-3.87-1.92,1.88,1.88,0,0,0,.84-1,6.2,6.2,0,0,0,1.29.64,5.17,5.17,0,0,0,3.47,0A5.58,5.58,0,0,0,16,18.13a1.86,1.86,0,0,0,.85,1A4.72,4.72,0,0,1,12.94,21.06ZM7.45,11.45c-.32-1.12-.19-1.53-.08-1.67a.37.37,0,0,1,.31-.14h.08a.17.17,0,0,0,.18-.15s.2-2.44,1.63-3.31a2.93,2.93,0,0,1,2.72.05,7.89,7.89,0,0,0,4.92.67A2.29,2.29,0,0,1,18,9.39v0a.2.2,0,0,0,0,.17.17.17,0,0,0,.15.06.42.42,0,0,1,.38.14c.11.14.25.54-.07,1.66C18,12.89,17.7,13,17.61,13a.17.17,0,0,0-.16.14,5.45,5.45,0,0,1-3.31,4.1,3.53,3.53,0,0,1-2.4,0,5.34,5.34,0,0,1-3.31-4.1A.18.18,0,0,0,8.27,13C8.18,13,7.85,12.88,7.45,11.45Z"></path></svg> </a></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-95f22a8 elementor-hidden-phone elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="95f22a8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-46557a8" data-id="46557a8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7b2c6a8 elementor-view-default elementor-widget elementor-widget-icon" data-id="7b2c6a8" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper">
<a class="elementor-icon" href="/">
<svg xmlns="http://www.w3.org/2000/svg" id="Calque_1" data-name="Calque 1" viewBox="0 0 24.05 19.36"><defs><style>.cls-1{fill:#373636;}</style></defs><title>Logo</title><path class="cls-1" d="M12,0a1.05,1.05,0,0,0-.54.18L.34,9a1,1,0,0,0-.19,1.28.91.91,0,0,0,1.27.11L12,2l10.61,8.37a.9.9,0,0,0,1.27-.11A1,1,0,0,0,23.71,9L12.57.18A1,1,0,0,0,12,0ZM5,8.59,3.22,10v8.5a.88.88,0,0,0,.88.88H9.68a.88.88,0,0,0,.88-.88V15a1.47,1.47,0,1,1,2.93,0v3.52a.88.88,0,0,0,.88.88h5.57a.87.87,0,0,0,.88-.88V10L19.06,8.59v9H15.25V15A3.23,3.23,0,1,0,8.8,15V17.6H5Z"></path></svg> </a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e62b2ad" data-id="e62b2ad" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-89cbba1 elementor-widget elementor-widget-jet-mega-menu" data-id="89cbba1" data-element_type="widget" data-widget_type="jet-mega-menu.default"><div class="elementor-widget-container"><div class="menu-primary-menu-ru-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu  jet-menu--animation-type-fade "><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-6141"><a href="https://fitzroymag.com/news/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Новости</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3422"><a href="https://fitzroymag.com/politika/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Политика</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3424"><a href="https://fitzroymag.com/mir/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Мир</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><ul class="jet-sub-menu"><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-4416 jet-sub-menu-item"><a href="https://fitzroymag.com/mir/travel/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Путешествия</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-26738 jet-sub-menu-item"><a href="https://fitzroymag.com/mir/oruzhie/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Оружие</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-26996 jet-sub-menu-item"><a href="https://fitzroymag.com/mir/sport/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Спорт</div></div></a></li></ul></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-17874"><a href="https://fitzroymag.com/right-place/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Right Place</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3425"><a href="https://fitzroymag.com/art-de-vivre/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Искусство жить</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-current-post-ancestor jet-current-menu-parent jet-current-post-parent jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3426"><a href="https://fitzroymag.com/istorija/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">История</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3427"><a href="https://fitzroymag.com/cultura/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Культура</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><ul class="jet-sub-menu"><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-4414 jet-sub-menu-item"><a href="https://fitzroymag.com/cultura/cinema/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Кинематограф</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-6008 jet-sub-menu-item"><a href="https://fitzroymag.com/cultura/literatura/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Литература</div><i class="jet-dropdown-arrow fa fa-angle-right"></i></div></a><ul class="jet-sub-menu"><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-16974 jet-sub-menu-item"><a href="https://fitzroymag.com/cultura/literatura/proza/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Проза</div></div></a></li></ul></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-6009 jet-sub-menu-item"><a href="https://fitzroymag.com/cultura/teatr/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Театр</div></div></a></li></ul></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3428"><a href="https://fitzroymag.com/blog/" class="top-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Мнения</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><ul class="jet-sub-menu"><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-4415 jet-sub-menu-item"><a href="https://fitzroymag.com/blog/vashingtonskie-hroniki/" class="sub-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Вашингтонские хроники</div></div></a></li></ul></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3423"><a href="https://fitzroymag.com/finansy/" class="top-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Финансы</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-18470"><a href="https://fitzroymag.com/trendsetting/" class="top-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Трендсеттинг</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-6520"><a href="https://fitzroymag.com/srochno-v-nomer/" class="top-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Срочно в номер</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-10411"><a href="https://fitzroymag.com/longrid/" class="top-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Лонгрид</div></div></a></li><li class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-6010"><a href="https://fitzroymag.com/blog/slovo-glavnogo-redaktora/" class="top-level-link"><div class="jet-menu-item-wrapper"><i class="jet-menu-icon fa fa-angle-right"></i><div class="jet-menu-title">Слово главного редактора</div></div></a></li></ul></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0910440" data-id="0910440" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9af1eee elementor-hidden-phone elementor-view-default elementor-widget elementor-widget-icon" data-id="9af1eee" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIzOTI0IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-search"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></header><main id="main" class="site-main clr" role="main"><div data-elementor-type="single" data-elementor-id="4025" class="elementor elementor-4025 elementor-location-single post-56496 post type-post status-publish format-standard has-post-thumbnail hentry category-istorija entry has-media" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-82e8d8e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="82e8d8e" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dbc806a" data-id="dbc806a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-6178347 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6178347" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7c67f98" data-id="7c67f98" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3772c19 elementor-widget elementor-widget-post-info" data-id="3772c19" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-72a540a elementor-inline-item" itemprop="author">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Арсений Замостьянов </span></li><li class="elementor-icon-list-item elementor-repeater-item-ebe9a30 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__item-prefix">/</span>
<span class="elementor-post-info__terms-list">
<a href="https://fitzroymag.com/istorija/" class="elementor-post-info__terms-list-item">История</a> </span>
</span></li><li class="elementor-icon-list-item elementor-repeater-item-92eff9a elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">/</span>
28 ноября, 2021 </span></li></ul></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-4d8aeeb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d8aeeb" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ca1a416" data-id="ca1a416" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fc1d0fc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="fc1d0fc" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Юбиляры ноября: Михаил Таль</h1></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-8ef4fc1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ef4fc1" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7dac571" data-id="7dac571" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-623cda0 elementor-widget elementor-widget-theme-post-excerpt" data-id="623cda0" data-element_type="widget" data-widget_type="theme-post-excerpt.default"><div class="elementor-widget-container">
Инопланетянин за шахматной доской</div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-bb8f583 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bb8f583" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-727a561" data-id="727a561" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-fc6ed18 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fc6ed18" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1cc235e" data-id="1cc235e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-b9b6473 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b9b6473" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0404395" data-id="0404395" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-355049d elementor-widget elementor-widget-theme-post-content" data-id="355049d" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><style>.elementor-56496 .elementor-element.elementor-element-890ba0d .elementor-spacer-inner{height:5px;}.elementor-56496 .elementor-element.elementor-element-83c99fb .elementor-spacer-inner{height:5px;}.elementor-56496 .elementor-element.elementor-element-5c2d6bc .elementor-spacer-inner{height:30px;}</style><div data-elementor-type="wp-post" data-elementor-id="56496" class="elementor elementor-56496" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-117dd84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="117dd84" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e3a47dd" data-id="e3a47dd" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-ec8e0f7 elementor-widget elementor-widget-text-editor" data-id="ec8e0f7" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><em>Время на чтение: 3 минуты.</em></p></div></div></div><div class="elementor-element elementor-element-1cf6366 elementor-widget elementor-widget-text-editor" data-id="1cf6366" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><strong>От редакции:</strong></p><p><em>26 ноября в Дубае начался матч за мировую шахматную корону, в котором сражаются действующий чемпион мира норвежец Магнус Карлсен и российский гроссмейстер Ян Непомнящий. Когда-то подобные события приковывали к себе внимание миллионов любителей древней игры. Сейчас представить себе, что вокруг шахматных турниров кипели страсти, не уступающие футбольным, непросто — но ещё тридцать пять лет назад дело обстояло именно так, достаточно вспомнить знаменитый поединок Карпова с Каспаровым в 1984 году. Впрочем, мода — в том числе и на интеллектуальные игры — циклична, и вполне возможно, что очередной всплеск популярности шахмат еще впереди.</em></p><p><em>Сегодня же мы вспоминаем об одном из самых ярких шахматистов прошлого века, гроссмейстере Михаиле Тале. Тале, которого другой гроссмейстер — Владимир Крамник — однажды назвал “инопланетянином” за неповторимый, экстравагантный стиль игры.</em></p><p> </p></div></div></div><div class="elementor-element elementor-element-cafa407 elementor-widget elementor-widget-image" data-id="cafa407" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"><a href="https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2.jpg" data-elementor-open-lightbox="yes">
<img data-lazyloaded="1" data-placeholder-resp="1500x930" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAwIiBoZWlnaHQ9IjkzMCIgdmlld0JveD0iMCAwIDE1MDAgOTMwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="1500" height="930" data-src="https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2.jpg" class="attachment-full size-full" alt="Михаил Таль" loading="lazy" data-srcset="https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2.jpg 1500w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-300x186.jpg 300w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-1024x635.jpg 1024w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-768x476.jpg 768w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-1320x818.jpg 1320w" data-sizes="(max-width: 1500px) 100vw, 1500px"><noscript><img width="1500" height="930" src="https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2.jpg" class="attachment-full size-full" alt="Михаил Таль" loading="lazy" srcset="https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2.jpg 1500w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-300x186.jpg 300w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-1024x635.jpg 1024w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-768x476.jpg 768w, https://fitzroymag.com/wp-content/uploads/2021/11/luchshie-kombinatsii-mihailya-talya-2-1320x818.jpg 1320w" sizes="(max-width: 1500px) 100vw, 1500px"></noscript></a><figcaption class="widget-image-caption wp-caption-text">Михаил Таль</figcaption></figure></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-9323fc9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9323fc9" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-11d24ff" data-id="11d24ff" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-890ba0d elementor-widget elementor-widget-spacer" data-id="890ba0d" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-ac8a033 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac8a033" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a47dacf" data-id="a47dacf" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e97f1bc elementor-widget elementor-widget-text-editor" data-id="e97f1bc" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>85 лет назад, 9 ноября 1936 года, в Риге в семье известного невропатолога родился Михаил Нехемьевич Таль.</p><p>Это был не просто шахматный маэстро, не просто чемпион. Михаил Таль –символ середины ХХ века, удивительного времени, когда всё казалось возможным. И даже добродушный филолог, книгочей и острослов мог одолеть всех гениев расчёта — и стать королём самой почтенной и мудрой игры. А он и был мудрецом. И настоящей звездой — не только для шахматных гурманов (хотя они, конечно, понимали и любили его, как никто). Стремительный рижанин, игравший “не как все” и побеждавший, стал любимцем всей страны и образцом для молодых интеллектуалов. Его имя стоит не только в ряду шахматных чемпионов от Вильгельма Стейница до Магнуса Карлсена, но и среди настоящих властителей дум того времени — таких как Иннокентий Смоктуновский, Владимир Высоцкий или Владимир Васильев, воплотивший “Спартака” на балетной сцене, как молодые музыканты, поэты, изменившие палитру нашей жизни в середине ХХ века. Он был и исследователем, и служителем искусства, знавшим и язык математики, и язык музыки.</p><p>Когда Таль выиграл матч за звание чемпиона мира у Михаила Ботвинника — ликовали почти все. Даже некоторые болельщики маэстро Ботвинника. Победа как будто обещала какую-то новую, прекрасную жизнь, где торжествуют молодость, талант, смелость, которая города берёт.</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a6af0bd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a6af0bd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a724c9d" data-id="a724c9d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-97d6452 elementor-widget elementor-widget-image" data-id="97d6452" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"><a href="https://fitzroymag.com/wp-content/uploads/2021/11/800px-hoogovenschaaktoernooi_de_rus_m._tal_bestanddeelnr_920-9788.jpg">
<img data-lazyloaded="1" data-placeholder-resp="1500x750" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAwIiBoZWlnaHQ9Ijc1MCIgdmlld0JveD0iMCAwIDE1MDAgNzUwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="1500" height="750" data-src="https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri.jpg" class="attachment-full size-full" alt="Михаил Таль –символ середины ХХ века, удивительного времени, когда всё казалось возможным." loading="lazy" data-srcset="https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri.jpg 1500w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-300x150.jpg 300w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-1024x512.jpg 1024w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-768x384.jpg 768w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-1320x660.jpg 1320w" data-sizes="(max-width: 1500px) 100vw, 1500px"><noscript><img width="1500" height="750" src="https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri.jpg" class="attachment-full size-full" alt="Михаил Таль –символ середины ХХ века, удивительного времени, когда всё казалось возможным." loading="lazy" srcset="https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri.jpg 1500w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-300x150.jpg 300w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-1024x512.jpg 1024w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-768x384.jpg 768w, https://fitzroymag.com/wp-content/uploads/2021/11/talvnutri-1320x660.jpg 1320w" sizes="(max-width: 1500px) 100vw, 1500px"></noscript></a><figcaption class="widget-image-caption wp-caption-text">Михаил Таль –символ середины ХХ века, удивительного времени, когда всё казалось возможным.</figcaption></figure></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-dc55cbb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dc55cbb" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ff2321a" data-id="ff2321a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-83c99fb elementor-widget elementor-widget-spacer" data-id="83c99fb" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4053304 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4053304" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f364f88" data-id="f364f88" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a2dd7e2 elementor-widget elementor-widget-text-editor" data-id="a2dd7e2" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Шахматный стиль молодого Таля — и об этом слыхали даже дилетанты — дерзкий, с рискованными жертвами. Он как будто поднимал бунт против мертвящего рационализма. Потом гроссмейстер пришёл к большей мудрости и сдержанности — и по-прежнему играл гениально, а снова “захватить” корону шахматного короля ему мешали только болячки, с которыми так трудно бороться, особенно если у вас характер вольнолюбивого художника, видящего жизнь на несколько ходов вперёд… При этом побед на его счету фантастически много! Чемпион мира, добившийся этого звания в блестящих матчах, бесспорный, настоящий король. Восьмикратный победитель шахматных олимпиад в составе сборной СССР, шестикратный чемпион нашей страны — шахматной сверхдержавы. Ему было за 50, когда он выиграл первый чемпионат мира по молниеносной игре. Как “шёл” Талю этот титул! И он навсегда остался за гроссмейстером.</p><p>Михаил Таль, защитивший диссертацию по романам Ильфа и Петрова, — остроумнейший человек, талантливый литератор. Почитайте его книги, его интервью, диалоги с Евгением Гиком. А встречи с ним, проходившие в Доме журналиста, Доме архитектора, — незабываемы. Микрофон, столик, стул, никаких спецэффектов. И перед вами — человек, который мыслит вслух, отвечает на вопросы, демонстрируя виртуозную импровизацию. Мало с чем можно сравнить те встречи, к счастью, одна из них сохранилась и <a href="https://youtu.be/aFP48twBYec">выставлена</a> на YouTube.</p><p>Поглядите её — и вы непременно разглядите редчайшее в нашем мире благородство Таля. Одного из тех людей, чей уход — уже давний — невосполним. Шахматный маэстро выглядел пришельцем с иной планеты, на которой живут, быть может, более талантливые и сосредоточенные на своем призвании люди.</p><p>А главное, Михаил Таль на все времена — самый добрый и великодушный из шахматных гениев. Ему было за что обижаться на судьбу, каждый человек раним, а особенно — творческая личность. Но он никогда не позволял себе даже злой иронии, не то что сведения счетов. Повторить Таля невозможно… В этом и трагедия, и ценность жизни.</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-3084e79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3084e79" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d5eff0f" data-id="d5eff0f" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c2d6bc elementor-widget elementor-widget-spacer" data-id="5c2d6bc" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-e7c4501 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e7c4501" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8204f70" data-id="8204f70" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6e38f94 elementor-widget elementor-widget-text-editor" data-id="6e38f94" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: right;"><strong>Арсений Замостьянов</strong></p><p style="text-align: right;"><strong>Автор — заместитель главного редактора журнала “Историк”</strong></p><p style="text-align: right;"><strong>Специально для </strong><strong>Fitzroy Magazine</strong></p></div></div></div></div></div></div></div></div></section></div></div></div></div></div><div class="elementor-element elementor-element-3cf7992 elementor-widget elementor-widget-text-editor" data-id="3cf7992" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Понравилась статья?<br />Поделитесь с друзьями.</p></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-b857b2c elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="b857b2c" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_vk">
<span class="elementor-share-btn__icon">
<i class="fab fa-vk" aria-hidden="true"></i> <span class="elementor-screen-only">Share on vk</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_odnoklassniki">
<span class="elementor-share-btn__icon">
<i class="fab fa-odnoklassniki" aria-hidden="true"></i> <span class="elementor-screen-only">Share on odnoklassniki</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_skype">
<span class="elementor-share-btn__icon">
<i class="fab fa-skype" aria-hidden="true"></i> <span class="elementor-screen-only">Share on skype</span>
</span></div></div></div></div></div><div class="elementor-element elementor-element-596cffc elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-3786 elementor-widget-icon-list" data-id="596cffc" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-circle"></i> </span>
<span class="elementor-icon-list-text"></span></li><li class="elementor-icon-list-item elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-circle"></i> </span>
<span class="elementor-icon-list-text"></span></li></ul></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6042171 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6042171" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b8d0171" data-id="b8d0171" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-396e856 elementor-widget elementor-widget-text-editor" data-id="396e856" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>При копировании или перепечатке материалов активная индексируемая ссылка на сайт fitzroymag.com обязательна.</p></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-df11e2e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df11e2e" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3f3737e" data-id="3f3737e" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-358bc31 elementor-widget elementor-widget-post-comments" data-id="358bc31" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='wpd-post-rating' class='wpd-not-rated'><div class='wpd-rating-wrap'><div class='wpd-rating-left'></div><div class='wpd-rating-data'><div class='wpd-rating-value'>
<span class='wpdrv'>5</span>
<span class='wpdrc'>1</span>
<span class='wpdrt'>голос</span></div><div class='wpd-rating-title'>Оцените статью</div><div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none' /><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z' /><path d='M0 0h24v24H0z' fill='none' /></svg></div></div><div class='wpd-rating-right'></div></div></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-insta wpdiscuz-login-button' wpd-tooltip='Instagram'><i class='fab fa-instagram'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"><div class='wpd-sep'></div><a rel="nofollow" href="https://fitzroymag.com/adwork/?redirect_to=https%3A%2F%2Ffitzroymag.com%2Fistorija%2Fjubiljary-nojabrja-mihail-tal%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a></div></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://fitzroymag.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомить о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">новых последующих комментариях</option><option value="all_comment">новых ответах на мои комментарии</option>
</select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div><div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Я разрешаю использовать свой адрес электронной почты и отправлять уведомления о новых комментариях и ответах (вы можете отказаться от подписки в любое время).</label></div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2d10258092" /><input type="hidden" name="_wp_http_referer" value="/istorija/jubiljary-nojabrja-mihail-tal/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Соединить с</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-insta wpdiscuz-login-button' wpd-tooltip='Instagram'><i class='fab fa-instagram'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;"><div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div><div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div><div class="wpd-agreement-buttons"><div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Пожалуйста, войдите, чтобы прокомментировать</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Комментариев</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Межтекстовые Отзывы</div><div class="wpd-filter-view-all">Посмотреть все комментарии</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination" style='display:none;'><div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Загрузить ещё комментарии </button></div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div><div class="elementor-element elementor-element-66dbced elementor-button-align-center elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-login" data-id="66dbced" data-element_type="widget" data-widget_type="login.default"><div class="elementor-widget-container"><form class="elementor-login elementor-form" method="post" action="https://fitzroymag.com/adwork/">
<input type="hidden" name="redirect_to" value="/istorija/jubiljary-nojabrja-mihail-tal/"><div class="elementor-form-fields-wrapper"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<label for="user">Имя пользователя или E-mail</label><input size="1" type="text" name="log" id="user" placeholder="" class="elementor-field elementor-field-textual elementor-size-sm"></div><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<label for="password">Пароль</label><input size="1" type="password" name="pwd" id="password" placeholder="" class="elementor-field elementor-field-textual elementor-size-sm"></div><div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-col-100 elementor-remember-me">
<label for="elementor-login-remember-me">
<input type="checkbox" id="elementor-login-remember-me" name="rememberme" value="forever">
Запомнить меня </label></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
<button type="submit" class="elementor-size-sm elementor-button" name="wp-submit">
<span class="elementor-button-text">Войти</span>
</button></div><div class="elementor-field-group elementor-column elementor-col-100">
<a class="elementor-lost-password" href="https://fitzroymag.com/adwork/?action=lostpassword&redirect_to=%2Fistorija%2Fjubiljary-nojabrja-mihail-tal%2F">
Забыли пароль? </a></div></div></form></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-529ec4c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="529ec4c" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-442a582" data-id="442a582" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f625057 elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-global elementor-global-3786 elementor-widget-icon-list" data-id="f625057" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-circle"></i> </span>
<span class="elementor-icon-list-text"></span></li><li class="elementor-icon-list-item elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-circle"></i> </span>
<span class="elementor-icon-list-text"></span></li></ul></div></div><div class="elementor-element elementor-element-16a8de0 elementor-widget elementor-widget-heading" data-id="16a8de0" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Вам также может понравиться</h2></div></div><div class="elementor-element elementor-element-8ff9d92 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="8ff9d92" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;div&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:&quot;3&quot;,&quot;posts_rows&quot;:&quot;1&quot;,&quot;image_size&quot;:&quot;medium&quot;,&quot;image_position&quot;:&quot;top&quot;,&quot;image_width&quot;:null,&quot;excerpt_length&quot;:25,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;yes&quot;,&quot;read_more_text&quot;:&quot;\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435 &quot;,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;yes&quot;,&quot;show_author_icon&quot;:&quot;&quot;,&quot;selected_show_author_icon&quot;:{&quot;value&quot;:&quot;fas fa-user&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_date&quot;:&quot;yes&quot;,&quot;show_date_icon&quot;:&quot;&quot;,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:null,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:null,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:null,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;yes&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:&quot;before&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:null,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;yes&quot;,&quot;post_button_icon&quot;:&quot;fa fa-caret-right&quot;,&quot;selected_post_button_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;use_custom_query&quot;:&quot;true&quot;,&quot;custom_query&quot;:&quot;{\&quot;post_type\&quot;:\&quot;post\&quot;,\&quot;post_status\&quot;:\&quot;publish\&quot;,\&quot;orderby\&quot;:\&quot;rand\&quot;,\&quot;posts_per_page\&quot;:\&quot;3\&quot;,\&quot;category__not_in\&quot;:[\&quot;609\&quot;,\&quot;12163\&quot;,\&quot;12212\&quot;]}&quot;,&quot;posts_offset&quot;:null,&quot;order&quot;:null,&quot;order_by&quot;:null}' data-page="1" data-term="0" data-scroll-top=><div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div><div class="jet-smart-listing columns-3 rows-1 columns-mobile-1 no-featured"><div class="jet-smart-listing__posts"><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top"><div class="jet-smart-listing__terms"><a href="https://fitzroymag.com/cultura/" class="jet-smart-listing__terms-link jet-smart-listing__terms-link--9">Культура</a></div><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://fitzroymag.com/cultura/najtin-siksti-najn-ili-dobro-pozhalovat-v-otel-kalifornija/"><img data-lazyloaded="1" data-placeholder-resp="300x224" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%22224%22%20viewBox%3D%220%200%20300%20224%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%2388443c%22%20d%3D%22M0%200h300v223H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23002533%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-38.81946%20-43.05932%20115.8179%20-104.4138%20266.8%20138.1)%22%2F%3E%3Cellipse%20fill%3D%22%23d45633%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-69.6%2084%20-18.3)%20scale(277.76571%20102.45289)%22%2F%3E%3Cellipse%20fill%3D%22%238e7395%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-20.6344%2044.65694%20-32.39605%20-14.96908%20178.5%20116.5)%22%2F%3E%3Cellipse%20fill%3D%22%236d464d%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-57.15959%20-30.3923%2018.79242%20-35.3434%2091.1%20133.5)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="224" data-src="https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1-300x224.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Найтин сиксти найн, или Добро пожаловать в… отель “Калифорния”" loading="lazy" data-srcset="https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1-300x224.jpg 300w, https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1-768x574.jpg 768w, https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1.jpg 978w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="224" src="https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1-300x224.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Найтин сиксти найн, или Добро пожаловать в… отель “Калифорния”" loading="lazy" srcset="https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1-300x224.jpg 300w, https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1-768x574.jpg 768w, https://fitzroymag.com/wp-content/uploads/2020/01/tarantino_main_2-1.jpg 978w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-user"></i></span><a href="https://fitzroymag.com/author/vasilymidyanin/" class="posted-by__author" rel="author">Василий Мидянин</a></span><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-calendar-alt"></i></span><a href="https://fitzroymag.com/2019/10/02/" class="post__date-link "><time datetime="2019-10-02T00:00:00+03:00" title="2019-10-02T00:00:00+03:00">2 октября, 2019</time></a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="https://fitzroymag.com/cultura/najtin-siksti-najn-ili-dobro-pozhalovat-v-otel-kalifornija/">Найтин сиксти найн, или Добро пожаловать в… отель “Калифорния”</a></div><div class="jet-smart-listing__post-excerpt post-excerpt-simple">Тарантино искренне ненавидит нацистов, расистов и хиппи</div><div class="jet-smart-listing__more-wrap"><a href="https://fitzroymag.com/cultura/najtin-siksti-najn-ili-dobro-pozhalovat-v-otel-kalifornija/" class="jet-smart-listing__more simple-more elementor-button elementor-size-md"><span class="jet-smart-listing__more-text">Подробнее </span><span class="jet-smart-listing__more-icon jet-blog-icon"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-top"><div class="jet-smart-listing__terms"><a href="https://fitzroymag.com/istorija/" class="jet-smart-listing__terms-link jet-smart-listing__terms-link--6">История</a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-user"></i></span><a href="https://fitzroymag.com/author/alexeyvolynets/" class="posted-by__author" rel="author">Алексей Волынец</a></span><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-calendar-alt"></i></span><a href="https://fitzroymag.com/2021/07/08/" class="post__date-link "><time datetime="2021-07-08T12:00:00+03:00" title="2021-07-08T12:00:00+03:00">8 июля, 2021</time></a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="https://fitzroymag.com/istorija/russko-egipetskie-vojny-chast-vii/">Русско-египетские войны. Часть VII</a></div><div class="jet-smart-listing__post-excerpt post-excerpt-simple">Глава, в которой Павел I напоминает фараона Рамсеса III, а один хитрый мамлюк путешествует в Англию</div><div class="jet-smart-listing__more-wrap"><a href="https://fitzroymag.com/istorija/russko-egipetskie-vojny-chast-vii/" class="jet-smart-listing__more simple-more elementor-button elementor-size-md"><span class="jet-smart-listing__more-text">Подробнее </span><span class="jet-smart-listing__more-icon jet-blog-icon"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-top"><div class="jet-smart-listing__terms"><a href="https://fitzroymag.com/mir/" class="jet-smart-listing__terms-link jet-smart-listing__terms-link--11">Мир</a></div><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://fitzroymag.com/mir/galopom-po-evropam-chast-i/"><img data-lazyloaded="1" data-placeholder-resp="300x225" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22300%22%20height%3D%22225%22%20viewBox%3D%220%200%20300%20225%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23856770%22%20d%3D%22M0%200h300v225H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.6%20.6)%20scale(1.17188)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23c3e1d8%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(115.3%20-22.8%20119.3)%20scale(38.28333%2057.39046)%22%2F%3E%3Cellipse%20fill%3D%22%2328463d%22%20cx%3D%22239%22%20cy%3D%221%22%20rx%3D%2276%22%20ry%3D%2240%22%2F%3E%3Cellipse%20fill%3D%22%23654450%22%20cx%3D%22145%22%20cy%3D%22106%22%20rx%3D%2257%22%20ry%3D%2257%22%2F%3E%3Cellipse%20fill%3D%22%23a84861%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(72.98248%2058.67942%20-30.62836%2038.094%2056%2058.6)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="300" height="225" data-src="https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-300x225.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Галопом по Европам. Часть I" loading="lazy" data-srcset="https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-300x225.jpg 300w, https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-1024x768.jpg 1024w, https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-768x576.jpg 768w, https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-300x225.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Галопом по Европам. Часть I" loading="lazy" srcset="https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-300x225.jpg 300w, https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-1024x768.jpg 1024w, https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1-768x576.jpg 768w, https://fitzroymag.com/wp-content/uploads/2020/01/shengalc-galopom-po-evrope.-chast-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-user"></i></span><a href="https://fitzroymag.com/author/igorshengalts/" class="posted-by__author" rel="author">Игорь Шенгальц</a></span><span class="post__date post-meta__item jet-smart-listing__meta-item"><span class="jet-smart-listing__meta-icon jet-blog-icon"><i aria-hidden="true" class="fas fa-calendar-alt"></i></span><a href="https://fitzroymag.com/2019/10/29/" class="post__date-link "><time datetime="2019-10-29T00:00:00+03:00" title="2019-10-29T00:00:00+03:00">29 октября, 2019</time></a></span></div><div class="jet-smart-listing__post-title post-title-simple"><a href="https://fitzroymag.com/mir/galopom-po-evropam-chast-i/">Галопом по Европам. Часть I</a></div><div class="jet-smart-listing__post-excerpt post-excerpt-simple">Германия — Голландия</div><div class="jet-smart-listing__more-wrap"><a href="https://fitzroymag.com/mir/galopom-po-evropam-chast-i/" class="jet-smart-listing__more simple-more elementor-button elementor-size-md"><span class="jet-smart-listing__more-text">Подробнее </span><span class="jet-smart-listing__more-icon jet-blog-icon"><i class="fa fa-caret-right" aria-hidden="true"></i></span></a></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></main><div data-elementor-type="footer" data-elementor-id="3602" class="elementor elementor-3602 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-81bf474 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="81bf474" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-05a004d" data-id="05a004d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-9da32e3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9da32e3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0f0ce32" data-id="0f0ce32" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-61aba4f elementor-widget elementor-widget-text-editor" data-id="61aba4f" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>«Журнал Фицрой» — новейшие тенденции в политике, экономике, науке и культуре, качественная аналитика, интереснейшие исторические очерки. Новинки современной русской прозы, рассказы о путешествиях по странам и континентам, фотогалереи. А также стиль современного джентльмена.</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-c53fc0d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c53fc0d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-45e2153" data-id="45e2153" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5315db3 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone" data-id="5315db3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c4f8782 elementor-widget elementor-widget-html" data-id="c4f8782" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"><div class="join-area">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjY1NjciLCJ0b2dnbGUiOnRydWV9">Вступить в клуб</a> или <a href="/adwork/">Войти с приглашением</a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ff34694" data-id="ff34694" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-5b8216c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b8216c" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-47b547d" data-id="47b547d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0afc310 elementor-widget elementor-widget-image" data-id="0afc310" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image">
<img data-lazyloaded="1" data-placeholder-resp="512x512" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MTIiIGhlaWdodD0iNTEyIiB2aWV3Qm94PSIwIDAgNTEyIDUxMiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="512" height="512" data-src="https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white.png" class="attachment-large size-large" alt="" loading="lazy" data-srcset="https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white.png 512w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white-300x300.png 300w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white-150x150.png 150w" data-sizes="(max-width: 512px) 100vw, 512px" /><noscript><img width="512" height="512" src="https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white.png 512w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white-300x300.png 300w, https://fitzroymag.com/wp-content/uploads/2019/12/logo-min-white-150x150.png 150w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1bb7edd" data-id="1bb7edd" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f005cb8 elementor-widget elementor-widget-text-editor" data-id="f005cb8" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="font-size: 14px;">2021 All rights reserved to FITZROY MAGAZINE | Design made by Le Fond de l&#8217;oeil | Dev by </span><a style="font-size: 14px; background-color: #373636;" href="https://adwork.by/en/website-development-on-wordpress/" target="_blank" rel="noopener">Adwork</a> (c)</p></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-60aff44" data-id="60aff44" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d36f0fd elementor-shape-circle e-grid-align-right elementor-widget-mobile__width-initial elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="d36f0fd" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-08985e2" href="https://www.facebook.com/fitzroymag/" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27px" height="26px" viewBox="0 0 27 26"><title>Untitled</title><desc>Created with Sketch.</desc><defs></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" fill="#FFFFFF"><path d="M13.82,1.75 C19.9337922,1.75 24.89,6.70620782 24.89,12.82 C24.89,18.9337922 19.9337922,23.89 13.82,23.89 C7.70620782,23.89 2.75,18.9337922 2.75,12.82 C2.75551332,6.70849297 7.70849297,1.75551332 13.82,1.75 Z M13.82,-1.71977334e-16 C8.63388592,-0.00404533202 3.95618053,3.11688127 1.96873692,7.90706534 C-0.0187066936,12.6972494 1.07564837,18.2129994 4.74135484,21.8815674 C8.40706131,25.5501355 13.9219556,26.6487944 18.7136891,24.6650893 C23.5054226,22.6813843 26.6299984,18.0061157 26.63,12.82 C26.6300022,5.74361291 20.8963849,0.00551980272 13.82,-1.71977334e-16 Z" id="Shape" fill-rule="nonzero"></path><path d="M15.46,8.06 C15.93,8.06 16.4,8.06 16.86,8.06 L17.06,8.06 L17.06,5.63 L16.29,5.55 C15.81,5.55 15.29,5.55 14.85,5.55 C14.1349108,5.55257632 13.4374663,5.77227134 12.85,6.18 C12.1928465,6.65564836 11.7563343,7.37715604 11.64,8.18 C11.5870851,8.51087274 11.5570139,8.84499617 11.55,9.18 C11.55,9.73 11.55,10.27 11.55,10.81 L11.55,11.02 L9.2,11.02 L9.2,13.73 L11.51,13.73 L11.51,20.54 L14.33,20.54 L14.33,13.74 L16.62,13.74 C16.74,12.84 16.86,11.95 16.98,11.02 L14.31,11.02 C14.31,11.02 14.31,9.67 14.31,9.09 C14.35,8.32 14.83,8.08 15.46,8.06 Z" id="Shape"></path></g></g></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-7965760" href="https://www.instagram.com/fitzroy_magazine/" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27px" height="26px" viewBox="0 0 27 26"><title>Untitled</title><desc>Created with Sketch.</desc><defs></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="instagram" fill="#FFFFFF" fill-rule="nonzero"><path d="M13.82,1.75 C19.9337922,1.75 24.89,6.70620782 24.89,12.82 C24.89,18.9337922 19.9337922,23.89 13.82,23.89 C7.70620782,23.89 2.75,18.9337922 2.75,12.82 C2.75551332,6.70849297 7.70849297,1.75551332 13.82,1.75 Z M13.82,-1.71977334e-16 C8.63388592,-0.00404533202 3.95618053,3.11688127 1.96873692,7.90706534 C-0.0187066936,12.6972494 1.07564837,18.2129994 4.74135484,21.8815674 C8.40706131,25.5501355 13.9219556,26.6487944 18.7136891,24.6650893 C23.5054226,22.6813843 26.6299984,18.0061157 26.63,12.82 C26.6300022,5.74361291 20.8963849,0.00551980272 13.82,-1.71977334e-16 Z" id="Shape"></path><path d="M20.63,9.46 C20.5609457,8.57775216 20.169353,7.75184762 19.53,7.14 C18.8497193,6.51417103 17.9641755,6.15853094 17.04,6.14 C14.804096,6.01497724 12.5622877,6.04170521 10.33,6.22 C8.89634042,6.38771947 7.72109274,7.43504903 7.39,8.84 C7.11180927,11.3746072 7.08835874,13.9307155 7.32,16.47 C7.48093044,17.9572054 8.58451678,19.1699376 10.05,19.47 C12.5464992,19.7170087 15.0604332,19.7337459 17.56,19.52 C19.0428978,19.3572974 20.2532435,18.2599173 20.56,16.8 C20.7949216,14.3599281 20.8183422,11.9041085 20.63,9.46 Z M19.38,16.24 C19.2638288,17.3640553 18.3482963,18.237202 17.22,18.3 C14.8881125,18.4673312 12.546156,18.4338746 10.22,18.2 C9.30913155,17.9787875 8.63382672,17.2115773 8.53,16.28 C8.35478907,14.0000279 8.35478907,11.7099721 8.53,9.43 C8.66483804,8.32914448 9.5722825,7.4850101 10.68,7.43 C12.9039648,7.27487311 15.1360352,7.27487311 17.36,7.43 C18.4817116,7.55536685 19.3485782,8.47297688 19.41,9.6 C19.5489315,11.8115012 19.5389089,14.0298445 19.38,16.24 Z M14,9.36 C12.0780491,9.36 10.52,10.9180491 10.52,12.84 C10.52,14.7619509 12.0780491,16.32 14,16.32 C15.9219509,16.32 17.48,14.7619509 17.48,12.84 C17.48,10.9180491 15.9219509,9.36 14,9.36 Z M14,15.09 C12.757432,15.0789059 11.7591158,14.0626291 11.7701772,12.8200608 C11.7812387,11.5774925 12.7974891,10.5791496 14.0400577,10.5901783 C15.2826263,10.601207 16.280996,11.6174311 16.27,12.86 C16.2650732,13.4691848 16.0133328,14.050335 15.5723191,14.4706173 C15.1313053,14.8908997 14.5387164,15.1143881 13.93,15.09 L14,15.09 Z M18.45,9.23 C18.45,9.67735065 18.0873506,10.04 17.64,10.04 C17.1910032,10.0400334 16.8254756,9.67896343 16.82,9.23 C16.8253972,8.77938104 17.189381,8.41539721 17.64,8.41 C18.0636785,8.44669632 18.3868364,8.80479022 18.38,9.23 L18.45,9.23 Z" id="Shape"></path><path d="M20.63,9.46 C20.5609457,8.57775216 20.169353,7.75184762 19.53,7.14 C18.8497193,6.51417103 17.9641755,6.15853094 17.04,6.14 C14.804096,6.01497724 12.5622877,6.04170521 10.33,6.22 C8.89634042,6.38771947 7.72109274,7.43504903 7.39,8.84 C7.11180927,11.3746072 7.08835874,13.9307155 7.32,16.47 C7.48093044,17.9572054 8.58451678,19.1699376 10.05,19.47 C12.5464992,19.7170087 15.0604332,19.7337459 17.56,19.52 C19.0428978,19.3572974 20.2532435,18.2599173 20.56,16.8 C20.7949216,14.3599281 20.8183422,11.9041085 20.63,9.46 Z M19.38,16.24 C19.2638288,17.3640553 18.3482963,18.237202 17.22,18.3 C14.8881125,18.4673312 12.546156,18.4338746 10.22,18.2 C9.30913155,17.9787875 8.63382672,17.2115773 8.53,16.28 C8.35478907,14.0000279 8.35478907,11.7099721 8.53,9.43 C8.66483804,8.32914448 9.5722825,7.4850101 10.68,7.43 C12.9039648,7.27487311 15.1360352,7.27487311 17.36,7.43 C18.4817116,7.55536685 19.3485782,8.47297688 19.41,9.6 C19.5489315,11.8115012 19.5389089,14.0298445 19.38,16.24 Z M14,9.36 C12.0780491,9.36 10.52,10.9180491 10.52,12.84 C10.52,14.7619509 12.0780491,16.32 14,16.32 C15.9219509,16.32 17.48,14.7619509 17.48,12.84 C17.48,10.9180491 15.9219509,9.36 14,9.36 Z M14,15.09 C12.757432,15.0789059 11.7591158,14.0626291 11.7701772,12.8200608 C11.7812387,11.5774925 12.7974891,10.5791496 14.0400577,10.5901783 C15.2826263,10.601207 16.280996,11.6174311 16.27,12.86 C16.2650732,13.4691848 16.0133328,14.050335 15.5723191,14.4706173 C15.1313053,14.8908997 14.5387164,15.1143881 13.93,15.09 L14,15.09 Z M18.45,9.23 C18.45,9.67735065 18.0873506,10.04 17.64,10.04 C17.1910032,10.0400334 16.8254756,9.67896343 16.82,9.23 C16.8253972,8.77938104 17.189381,8.41539721 17.64,8.41 C18.0636785,8.44669632 18.3868364,8.80479022 18.38,9.23 L18.45,9.23 Z" id="Shape"></path></g></g></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-6ec9d2b" href="https://twitter.com/Fitzroymag" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27px" height="26px" viewBox="0 0 27 26"><title>Untitled</title><desc>Created with Sketch.</desc><defs></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="twitter" fill="#FFFFFF"><path d="M13.82,1.75 C19.9337922,1.75 24.89,6.70620782 24.89,12.82 C24.89,18.9337922 19.9337922,23.89 13.82,23.89 C7.70620782,23.89 2.75,18.9337922 2.75,12.82 C2.75551332,6.70849297 7.70849297,1.75551332 13.82,1.75 Z M13.82,-1.71977334e-16 C8.63388592,-0.00404533202 3.95618053,3.11688127 1.96873692,7.90706534 C-0.0187066936,12.6972494 1.07564837,18.2129994 4.74135484,21.8815674 C8.40706131,25.5501355 13.9219556,26.6487944 18.7136891,24.6650893 C23.5054226,22.6813843 26.6299984,18.0061157 26.63,12.82 C26.6300022,5.74361291 20.8963849,0.00551980272 13.82,-1.71977334e-16 Z" id="Shape" fill-rule="nonzero"></path><path d="M11.48,16.61 C10.1954126,16.5848013 9.069486,15.7443775 8.68,14.52 C9.10491253,14.6135438 9.54508747,14.6135438 9.97,14.52 C8.55063035,14.2305791 7.54079288,12.9682823 7.57,11.52 C8.012887,11.7432318 8.50421006,11.8531782 9,11.84 C8.34785516,11.416958 7.88537632,10.7572982 7.71,10 C7.52986057,9.26596124 7.63343,8.4909762 8,7.83 C9.5387991,9.72607254 11.8110963,10.8785817 14.25,11 C14.25,10.88 14.25,10.78 14.2,10.67 C14.1075475,9.97236118 14.2632937,9.26442389 14.64,8.67 C15.1258897,7.8911326 15.9416401,7.3776004 16.8540249,7.27622431 C17.7664098,7.17484821 18.6749904,7.49678807 19.32,8.15 C19.3639706,8.19533674 19.4284857,8.21431176 19.49,8.2 C20.1042895,8.06288849 20.6942995,7.83362745 21.24,7.52 C21.0239806,8.18849645 20.5866109,8.76342597 20,9.15 C20.5794064,9.08514243 21.1457504,8.93344315 21.68,8.7 C21.56,8.85 21.45,9.01 21.33,9.15 C21.0124431,9.54460525 20.6461968,9.89741133 20.24,10.2 C20.2036786,10.2138653 20.1825838,10.251836 20.19,10.29 C20.2049577,10.7375478 20.1848966,11.18558 20.13,11.63 C20.0109512,12.5584602 19.7477871,13.4626651 19.35,14.31 C18.9443765,15.1893541 18.3933107,15.9939779 17.72,16.69 C16.6104623,17.8571157 15.1745267,18.6622155 13.6,19 C13.0488136,19.1268412 12.4855598,19.1938952 11.92,19.2 C10.2208092,19.2588044 8.54266819,18.8096754 7.1,17.91 L7,17.86 C8.59074364,18.0543403 10.1931253,17.6042331 11.45,16.61 L11.48,16.61 Z" id="Shape"></path></g></g></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-4c4ce66" href="https://t.me/fitzroymag" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27px" height="26px" viewBox="0 0 27 26"><title>Untitled</title><desc>Created with Sketch.</desc><defs></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="telegram" fill="#FFFFFF" fill-rule="nonzero"><path d="M13.82,1.75 C19.9337922,1.75 24.89,6.70620782 24.89,12.82 C24.89,18.9337922 19.9337922,23.89 13.82,23.89 C7.70620782,23.89 2.75,18.9337922 2.75,12.82 C2.75551332,6.70849297 7.70849297,1.75551332 13.82,1.75 Z M13.82,-1.71977334e-16 C8.63388592,-0.00404533202 3.95618053,3.11688127 1.96873692,7.90706534 C-0.0187066936,12.6972494 1.07564837,18.2129994 4.74135484,21.8815674 C8.40706131,25.5501355 13.9219556,26.6487944 18.7136891,24.6650893 C23.5054226,22.6813843 26.6299984,18.0061157 26.63,12.82 C26.6300022,5.74361291 20.8963849,0.00551980272 13.82,-1.71977334e-16 Z" id="Shape"></path><path d="M20,6.14 C19.7373065,5.93046161 19.3827401,5.87708603 19.07,6 C16.6,7 8.63,10.24 5.32,11.59 C4.98098334,11.7701021 4.77499194,12.1283789 4.7899096,12.5119757 C4.80482725,12.8955726 5.03802042,13.2367699 5.39,13.39 L8.68,14.39 L9.89,18.11 C9.98506563,18.3943036 10.2126863,18.6144613 10.5,18.7 L10.69,18.7 L10.83,18.7 C11.0109492,18.6893239 11.1832615,18.6189924 11.32,18.5 L13,17.2 L16.14,19.52 C16.3490174,19.6732854 16.6008149,19.7572179 16.86,19.76 C17.0112389,19.7600153 17.1609142,19.7293999 17.3,19.67 C17.6909776,19.5202767 17.9778738,19.1805312 18.06,18.77 L20.33,7 C20.3796635,6.67516392 20.254213,6.34823231 20,6.14 Z M17.38,9.73 C17.5970585,9.54442377 17.6238445,9.21852716 17.44,9 C17.272316,8.78720219 16.9729069,8.73159762 16.74,8.87 L9,13.52 L5.69,12.52 C9,11.15 16.81,7.94 19.36,6.92 L17.1,18.58 C17.084331,18.6641667 17.0282321,18.7352253 16.95,18.77 C16.8801485,18.8157162 16.7898515,18.8157162 16.72,18.77 L13.64,16.5 L11.73,15 L17.38,9.73 Z M13.75,11.81 L10.5,14.87 L10.5,15.06 C10.5,15.56 10.44,16.06 10.4,16.56 L9.65,14.27 L13.75,11.81 Z M12.19,16.6 L11.31,17.33 L11.31,17.19 C11.3148559,17.1669193 11.3148559,17.1430807 11.31,17.12 L11.31,16.78 L11.31,16.67 L11.36,16.01 L12.19,16.6 Z" id="Shape"></path></g></g></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-46b0556" href="https://fitzroymag.com/feed/rss2/" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fas fa-rss"></i> </a>
</span></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div><noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1209214552802541&ev=PageView&noscript=1"/>
</noscript><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW9LFXV"
height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript><noscript>
<img src="https://vk.com/rtrg?p=VK-RTRG-484915-5Yuk5" style="position:fixed; left:-999px;" alt=""/>
</noscript><noscript><div><img src="https://mc.yandex.ru/watch/56678584" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript><meta name="yandex-verification" content="76c776cd9074b7a1" />
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li></script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div></script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div></script> <div data-elementor-type="popup" data-elementor-id="4017" class="elementor elementor-4017 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.5&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:{&quot;logged_in&quot;:&quot;yes&quot;,&quot;logged_in_users&quot;:&quot;all&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-e150bda elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e150bda" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3358d90" data-id="3358d90" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-d631376 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="d631376" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f30c66a" data-id="f30c66a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9a13929 elementor-position-right elementor-vertical-align-middle elementor-view-default elementor-widget elementor-widget-icon-box" data-id="9a13929" data-element_type="widget" data-widget_type="icon-box.default"><div class="elementor-widget-container"><div class="elementor-icon-box-wrapper"><div class="elementor-icon-box-icon">
<span class="elementor-icon elementor-animation-">
<i aria-hidden="true" class="icon icon-acount"></i> </span></div><div class="elementor-icon-box-content"><div class="elementor-icon-box-title">
<span>
Личный кабинет </span></div></div></div></div></div><div class="elementor-element elementor-element-ee3b7ce elementor-button-align-end elementor-widget elementor-widget-login" data-id="ee3b7ce" data-element_type="widget" data-widget_type="login.default"><div class="elementor-widget-container"><form class="elementor-login elementor-form" method="post" action="https://fitzroymag.com/adwork/">
<input type="hidden" name="redirect_to" value="/istorija/jubiljary-nojabrja-mihail-tal/"><div class="elementor-form-fields-wrapper"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<input size="1" type="text" name="log" id="user" placeholder="Логин" class="elementor-field elementor-field-textual elementor-size-xs"></div><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<input size="1" type="password" name="pwd" id="password" placeholder="Пароль" class="elementor-field elementor-field-textual elementor-size-xs"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
<button type="submit" class="elementor-size-xs elementor-button" name="wp-submit">
<span class="elementor-button-text">Войти</span>
</button></div></div></form></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="45942" class="elementor elementor-45942 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:{&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;,&quot;scrolling_offset&quot;:50},&quot;timing&quot;:{&quot;page_views&quot;:&quot;yes&quot;,&quot;logged_in&quot;:&quot;yes&quot;,&quot;page_views_views&quot;:3,&quot;logged_in_users&quot;:&quot;all&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-21737b64 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="21737b64" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-668a83a0" data-id="668a83a0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-39b8d0b elementor-align-right elementor-widget elementor-widget-button" data-id="39b8d0b" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper">
<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6InllcyJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-skull-crossbones"></i> </span>
<span class="elementor-button-text">Больше не показывать</span>
</span>
</a></div></div></div><div class="elementor-element elementor-element-48fcabb8 elementor-widget elementor-widget-shortcode" data-id="48fcabb8" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="
mailpoet_form_popup_overlay
"></div><div id="mailpoet_form_4" class="
mailpoet_form
mailpoet_form_shortcode
mailpoet_form_position_
mailpoet_form_animation_
"><style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_4 .mailpoet_form {  }
#mailpoet_form_4 form { margin-bottom: 0; }
#mailpoet_form_4 p.mailpoet_form_paragraph { margin-bottom: 10px; }
#mailpoet_form_4 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_4 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_4 .mailpoet_paragraph { width: 80%; margin: 0 auto; line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_4 .mailpoet_segment_label, #mailpoet_form_4 .mailpoet_text_label, #mailpoet_form_4 .mailpoet_textarea_label, #mailpoet_form_4 .mailpoet_select_label, #mailpoet_form_4 .mailpoet_radio_label, #mailpoet_form_4 .mailpoet_checkbox_label, #mailpoet_form_4 .mailpoet_list_label, #mailpoet_form_4 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_4 .mailpoet_text, #mailpoet_form_4 .mailpoet_textarea, #mailpoet_form_4 .mailpoet_select, #mailpoet_form_4 .mailpoet_date_month, #mailpoet_form_4 .mailpoet_date_day, #mailpoet_form_4 .mailpoet_date_year, #mailpoet_form_4 .mailpoet_date { display: block; }
#mailpoet_form_4 .mailpoet_text, #mailpoet_form_4 .mailpoet_textarea { width: 200px; }
#mailpoet_form_4 .mailpoet_checkbox {  }
#mailpoet_form_4 .mailpoet_submit {  }
#mailpoet_form_4 .mailpoet_divider {  }
#mailpoet_form_4 .mailpoet_message {  }
#mailpoet_form_4 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_4 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }
#mailpoet_form_4 h2.mailpoet-heading { margin: 0 0 20px 0; }
#mailpoet_form_4 h1.mailpoet-heading { margin: 0 0 10px; }#mailpoet_form_4{border-radius: 25px;text-align: center;}#mailpoet_form_4 form.mailpoet_form {padding: 0px;}#mailpoet_form_4{width: 100%;}#mailpoet_form_4 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_4 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_4 input.parsley-success {color: #00d084}
        #mailpoet_form_4 select.parsley-success {color: #00d084}
        #mailpoet_form_4 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_4 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_4 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_4 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_4 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_4 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_4 .parsley-required {color: #cf2e2e}
        #mailpoet_form_4 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_4 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_4 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_4 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_4 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}}</style><form target="_self" method="post" action="https://fitzroymag.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="4" />
<input type="hidden" name="token" value="93cc68ec79" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]" /></label><h2 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: #000000; font-size: 24px; line-height: 1.5"><span style="font-family: Georgia" data-font="Georgia" class="mailpoet-has-font"><strong>Получайте самое лучшее от Fitzroy</strong>.</span></h2><h3 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: ; font-size: 14px; line-height: 1.5"><span style="font-family: Georgia" data-font="Georgia" class="mailpoet-has-font">Подпишитесь на эксклюзивные статьи о политике, истории, культуре и искусстве жить, а также на обзоры мировых новостей</span></h3><div class="mailpoet_form_columns mailpoet_paragraph mailpoet_stack_on_mobile" style="color:;background:;"><div class="mailpoet_form_column" style="flex-basis:50%;"><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZTBkMzcxZDY5MzE1X2VtYWls]" title="Email адрес" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:1px;border-color:#313131;padding:8px;margin: 0 auto;font-family:&#039;Georgia&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email" placeholder="Email адрес *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Пожалуйста, введите действительный адрес электронной почты." data-parsley-required-message="Это поле необходимо." /></div></div><div class="mailpoet_form_column" style="flex-basis:50%;"><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Подписаться" data-automation-id="subscribe-submit-button" data-font-family='Georgia' style="width:100%;background-color:#000000;border-style:solid;border-radius:4px !important;border-width:0px;border-color:#313131;padding:8px;margin: 0 auto;font-family:&#039;Georgia&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div></div></div><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; font-size: 13px; line-height: 1.5"><em><span style="font-family: Georgia" data-font="Georgia" class="mailpoet-has-font">Подписываясь на рассылку Вы соглашаетесь с <a href="https://fitzroymag.com/policy/" data-type="page" data-id="3" target="_blank" rel="noreferrer noopener"><span style="color:#325384" class="has-inline-color">Условиями</span></a> обработки персональных данных.</span></em></p><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Проверьте ваш почтовый ящик или папку спам, чтобы подтвердить свою почту и подписку на рассылку.</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="23924" class="elementor elementor-23924 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-63d8c70 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="63d8c70" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5bbdc3d" data-id="5bbdc3d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-5fc036c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5fc036c" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-428e343" data-id="428e343" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f8236ab elementor-widget elementor-widget-heading" data-id="f8236ab" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Поиск по статьям Фицрой</h2></div></div><div class="elementor-element elementor-element-1aed3a9 elementor-widget elementor-widget-jet-ajax-search" data-id="1aed3a9" data-element_type="widget" data-widget_type="jet-ajax-search.default"><div class="elementor-widget-container"><div class="elementor-jet-ajax-search jet-search"><div class="jet-ajax-search jet-ajax-search--mobile-skin" data-settings="{&quot;search_source&quot;:&quot;any&quot;,&quot;search_taxonomy&quot;:&quot;category&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:25,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;&quot;,&quot;results_area_width_by&quot;:&quot;fields_holder&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/fitzroymag.com\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:40,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u043f\u043e \u0412\u0430\u0448\u0435\u043c\u0443 \u0437\u0430\u043f\u0440\u043e\u0441\u0443 \u043d\u0438\u0447\u0435\u0433\u043e \u043d\u0435\u0442.&quot;,&quot;server_error&quot;:&quot;\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u043c\u044b \u043d\u0435 \u043c\u043e\u0436\u0435\u043c \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u0432\u0430\u0448 \u0437\u0430\u043f\u0440\u043e\u0441. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u043f\u043e\u0437\u0436\u0435!&quot;}"><form class="jet-ajax-search__form" method="get" action="https://fitzroymag.com/" role="search" target=""><div class="jet-ajax-search__fields-holder"><div class="jet-ajax-search__field-wrapper">
<span class="jet-ajax-search__field-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span> <input class="jet-ajax-search__field" type="search" placeholder="Поиск ..." value="" name="s" autocomplete="off" />
<input type="hidden" value="{&quot;search_taxonomy&quot;:&quot;category&quot;,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;search_source&quot;:&quot;any&quot;}" name="jet_ajax_search_settings" /></div><div class="jet-ajax-search__categories"><select name="jet_ajax_search_categories" data-placeholder="Все категории" id='jet_ajax_search_categories_1aed3a9' class='jet-ajax-search__categories-select'><option value='0' selected='selected'>Все категории</option><option class="level-0" value="7783">Right Place</option><option class="level-1" value="12212">&nbsp;&nbsp;&nbsp;Мероприятия</option><option class="level-0" value="1">Uncategorized</option><option class="level-0" value="12163">Актуальные новости</option><option class="level-0" value="10">Искусство жить</option><option class="level-0" value="6">История</option><option class="level-0" value="9">Культура</option><option class="level-1" value="5341">&nbsp;&nbsp;&nbsp;Fitzroy рекомендует</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Кинематограф</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Литература</option><option class="level-2" value="5402">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Проза</option><option class="level-1" value="544">&nbsp;&nbsp;&nbsp;Театр</option><option class="level-0" value="3950">Лонгрид</option><option class="level-0" value="11">Мир</option><option class="level-1" value="12165">&nbsp;&nbsp;&nbsp;Оружие</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Путешествия</option><option class="level-1" value="5593">&nbsp;&nbsp;&nbsp;Спорт</option><option class="level-0" value="7">Мнения</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Вашингтонские хроники</option><option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Слово главного редактора</option><option class="level-0" value="609">Новости</option><option class="level-0" value="8">Политика</option><option class="level-0" value="1614">Срочно в номер</option><option class="level-0" value="5531">Трендсеттинг</option><option class="level-0" value="12">Финансы</option>
</select>
<i class="jet-ajax-search__categories-select-icon fas fa-caret-down"></i></div></div></form><div class="jet-ajax-search__results-area"><div class="jet-ajax-search__results-holder"><div class="jet-ajax-search__results-header">
<button class="jet-ajax-search__results-count"><span></span> Результатов</button><div class="jet-ajax-search__navigation-holder"></div></div><div class="jet-ajax-search__results-list"><div class="jet-ajax-search__results-list-inner"></div></div><div class="jet-ajax-search__results-footer">
<button class="jet-ajax-search__full-results">Смотреть все результаты</button><div class="jet-ajax-search__navigation-holder"></div></div></div><div class="jet-ajax-search__message"></div><div class="jet-ajax-search__spinner-holder"><div class="jet-ajax-search__spinner"><div class="rect rect-1"></div><div class="rect rect-2"></div><div class="rect rect-3"></div><div class="rect rect-4"></div><div class="rect rect-5"></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="6567" class="elementor elementor-6567 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-9acdd8c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9acdd8c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b16559" data-id="1b16559" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-section elementor-inner-section elementor-element elementor-element-5f10a8f elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5f10a8f" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6be6e49" data-id="6be6e49" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-eba93a4 elementor-widget elementor-widget-text-editor" data-id="eba93a4" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>К сожалению, регистрация новых пользователей временно не осуществляется.</p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div> <script type="text/html" id="tmpl-jet-ajax-search-results-item"><div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div></script> <!--[if lt IE 9]> <script src='https://fitzroymag.com/wp-content/themes/oceanwp/assets/js/third/html5.min.js?ver=1.0' id='html5shiv-js'></script> <![endif]--> <script src='https://fitzroymag.com/wp-content/plugins/jet-search/assets/lib/chosen/chosen.jquery.min.js' id='jquery-chosen-js'></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://fitzroymag.com/wp-content/litespeed/js/12280496046b2ce673824044abd3f994.js?ver=00071" defer></script></body></html>

