<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MW9LFXV');
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>О фильме &quot;Эскортницы&quot; 2021, рецензия</title>
<link rel="canonical" href="https://fitzroymag.com/cultura/eskortniczy-2021/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="О фильме &quot;Эскортницы&quot; 2021, рецензия" />
<meta property="og:description" content="Скромное обаяние восточноевропейского порно" />
<meta property="og:url" content="https://fitzroymag.com/cultura/eskortniczy-2021/" />
<meta property="og:site_name" content="Fitzroy" />
<meta property="article:publisher" content="https://www.facebook.com/fitzroymag" />
<meta property="article:published_time" content="2022-06-03T11:51:57+00:00" />
<meta property="og:image" content="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhkatvi.jpg" />
<meta property="og:image:width" content="1012" />
<meta property="og:image:height" content="506" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Fitzroymag" />
<meta name="twitter:site" content="@Fitzroymag" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Василий Мидянин" />
<meta name="twitter:label2" content="Примерное время для чтения" />
<meta name="twitter:data2" content="11 минут" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fitzroymag.com/#organization","name":"Журнал Фицрой","url":"https://fitzroymag.com/","sameAs":["https://www.facebook.com/fitzroymag","https://www.instagram.com/fitzroy_magazine/","https://twitter.com/Fitzroymag"],"logo":{"@type":"ImageObject","@id":"https://fitzroymag.com/#logo","inLanguage":"ru-RU","url":"https://fitzroymag.com/wp-content/uploads/2022/01/favicon.png","contentUrl":"https://fitzroymag.com/wp-content/uploads/2022/01/favicon.png","width":512,"height":512,"caption":"Журнал Фицрой"},"image":{"@id":"https://fitzroymag.com/#logo"}},{"@type":"WebSite","@id":"https://fitzroymag.com/#website","url":"https://fitzroymag.com/","name":"Fitzroy","description":"Think global. Be Russian.","publisher":{"@id":"https://fitzroymag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fitzroymag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#primaryimage","inLanguage":"ru-RU","url":"https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhkatvi.jpg","contentUrl":"https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhkatvi.jpg","width":1012,"height":506,"caption":"Эскортницы"},{"@type":"WebPage","@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#webpage","url":"https://fitzroymag.com/cultura/eskortniczy-2021/","name":"О фильме \"Эскортницы\" 2021, рецензия","isPartOf":{"@id":"https://fitzroymag.com/#website"},"primaryImageOfPage":{"@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#primaryimage"},"datePublished":"2022-06-03T11:51:57+00:00","dateModified":"2022-06-03T11:51:57+00:00","breadcrumb":{"@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://fitzroymag.com/cultura/eskortniczy-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://fitzroymag.com/"},{"@type":"ListItem","position":2,"name":"Культура","item":"https://fitzroymag.com/cultura/"},{"@type":"ListItem","position":3,"name":"Девок не пустили в храм – девки показали срам (о фильме «Эскортницы», 2021)"}]},{"@type":"Article","@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#article","isPartOf":{"@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#webpage"},"author":{"@id":"https://fitzroymag.com/#/schema/person/0ecafe4c6d8d9ef0b8c768da342e3bf6"},"headline":"Девок не пустили в&nbsp;храм – девки показали срам (о фильме «Эскортницы», 2021)","datePublished":"2022-06-03T11:51:57+00:00","dateModified":"2022-06-03T11:51:57+00:00","mainEntityOfPage":{"@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#webpage"},"wordCount":56,"commentCount":0,"publisher":{"@id":"https://fitzroymag.com/#organization"},"image":{"@id":"https://fitzroymag.com/cultura/eskortniczy-2021/#primaryimage"},"thumbnailUrl":"https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhka.jpg","keywords":["василиймидянин","кино","культура"],"articleSection":["Культура"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fitzroymag.com/cultura/eskortniczy-2021/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://fitzroymag.com/#organization"}},{"@type":"Person","@id":"https://fitzroymag.com/#/schema/person/0ecafe4c6d8d9ef0b8c768da342e3bf6","name":"Василий Мидянин","image":{"@type":"ImageObject","@id":"https://fitzroymag.com/#personlogo","inLanguage":"ru-RU","url":"https://fitzroymag.com/wp-content/plugins/wp-user-avatars/wp-user-avatars/assets/images/f_logo.svg","contentUrl":"https://fitzroymag.com/wp-content/plugins/wp-user-avatars/wp-user-avatars/assets/images/f_logo.svg","caption":"Василий Мидянин"},"url":"https://fitzroymag.com/author/vasilymidyanin/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fitzroy &raquo; Лента" href="https://fitzroymag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fitzroy &raquo; Лента комментариев" href="https://fitzroymag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fitzroy &raquo; Лента комментариев к &laquo;Девок не пустили в&nbsp;храм – девки показали срам (о фильме «Эскортницы», 2021)&raquo;" href="https://fitzroymag.com/cultura/eskortniczy-2021/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fitzroymag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://fitzroymag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='pld-font-awesome-css' href='https://fitzroymag.com/wp-content/plugins/posts-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.6' media='all' />
<link rel='stylesheet' id='pld-frontend-css' href='https://fitzroymag.com/wp-content/plugins/posts-like-dislike/css/pld-frontend.css?ver=1.0.6' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://fitzroymag.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.9' media='all' />
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://fitzroymag.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.9' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://fitzroymag.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='wpdiscuz-smile-css-css' href='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/assets/third-party/quill-emoji/quill-emoji.min.css?ver=7.0.12' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://fitzroymag.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='fitzroy-theme-style-fonts-css' href='https://fitzroymag.com/wp-content/themes/fitzroy-theme/fonts/stylesheet.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='fitzroy-theme-style-main-css' href='https://fitzroymag.com/wp-content/themes/fitzroy-theme/css/main.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='fitzroy-theme-style-media-css' href='https://fitzroymag.com/wp-content/themes/fitzroy-theme/css/media.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='fitzroy-theme-style-css' href='https://fitzroymag.com/wp-content/themes/fitzroy-theme/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://fitzroymag.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<style id='wp-typography-custom-inline-css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script src='https://fitzroymag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://fitzroymag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='pld-frontend-js-extra'>
var pld_js_object = {"admin_ajax_url":"https:\/\/fitzroymag.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"d6a2b0dbcb"};
</script>
<script src='https://fitzroymag.com/wp-content/plugins/posts-like-dislike/js/pld-frontend.js?ver=1.0.6' id='pld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://fitzroymag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fitzroymag.com/wp-json/wp/v2/posts/15054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fitzroymag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fitzroymag.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://fitzroymag.com/?p=15054' />
<link rel="alternate" type="application/json+oembed" href="https://fitzroymag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffitzroymag.com%2Fcultura%2Feskortniczy-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fitzroymag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffitzroymag.com%2Fcultura%2Feskortniczy-2021%2F&#038;format=xml" />
<style></style><link rel="pingback" href="https://fitzroymag.com/xmlrpc.php"><link rel="icon" href="https://fitzroymag.com/wp-content/uploads/2022/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fitzroymag.com/wp-content/uploads/2022/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fitzroymag.com/wp-content/uploads/2022/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://fitzroymag.com/wp-content/uploads/2022/01/cropped-favicon-270x270.png" />
</head>
<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?168",t.onload=function(){VK.Retargeting.Init("VK-RTRG-484915-5Yuk5"),VK.Retargeting.Hit()},document.head.appendChild(t)}();
</script>
<noscript>
    <img src="https://vk.com/rtrg?p=VK-RTRG-484915-5Yuk5" style="position:fixed; left:-999px;" alt=""/>
</noscript>
<body class="post-template-default single single-post postid-15054 single-format-standard no-sidebar">
<section class="sec_search_pg" id="search_box">
<div class="container">
<form role="search" method="get" class="search_pg_wrapper" action="https://fitzroymag.com/">
<div class="search_pg">
<div class="btn_search">
<svg width="19" height="20" viewBox="0 0 19 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.5 16C12.6421 16 16 12.6421 16 8.5C16 4.35786 12.6421 1 8.5 1C4.35786 1 1 4.35786 1 8.5C1 12.6421 4.35786 16 8.5 16Z" stroke="#333333" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
<path d="M18 19L14 15" stroke="#333333" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</div>
</div>
<input value="" type="text" name="s" placeholder="Поиск по сайту" class="input">
<button type="submit" class="btn_search_search">
<svg width="56" height="23" viewBox="0 0 56 23" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.98377 10.53V18H3.27977V11.718H6.69977V18H7.99577V10.53H1.98377ZM13.9308 18.216C16.1988 18.216 17.8908 16.56 17.8908 14.292C17.8908 12.024 16.2168 10.35 13.9308 10.35C11.6448 10.35 9.97084 12.024 9.97084 14.292C9.97084 16.56 11.6628 18.216 13.9308 18.216ZM13.9308 11.502C15.2988 11.502 16.5588 12.456 16.5588 14.292C16.5588 16.11 15.2808 17.064 13.9308 17.064C12.5988 17.064 11.3028 16.128 11.3028 14.292C11.3028 12.474 12.5628 11.502 13.9308 11.502ZM19.8783 10.53V18.522L24.9903 13.014V18H26.2863V9.954L21.1743 15.462V10.53H19.8783ZM34.5877 11.07C34.2277 10.818 33.4537 10.35 32.2657 10.35C29.9617 10.35 28.2697 12.024 28.2697 14.31C28.2697 16.56 29.9437 18.216 32.2657 18.216C32.9677 18.216 33.8317 18.036 34.6417 17.442V15.894C33.9577 16.722 33.0037 17.064 32.2297 17.064C30.8977 17.064 29.6017 16.11 29.6017 14.292C29.6017 12.474 30.8617 11.502 32.2477 11.502C32.9137 11.502 33.9037 11.754 34.5877 12.618V11.07ZM36.6303 10.53V18H37.9263V15.102L38.3223 14.724L41.2383 18H42.9303L39.2943 13.86L42.5343 10.53H40.9503L37.9263 13.59V10.53H36.6303Z" fill="#333333"></path>
<path d="M0.759766 19.8H43.0023V20.7H0.759766V19.8Z" fill="#333333"></path>
<path d="M47 14L54.7998 14" stroke="#333333" stroke-linecap="round" stroke-linejoin="round"></path>
<path d="M50.7451 10L54.9995 14L50.7451 18" stroke="#333333" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</button>
</form>
</div>
</section>
<header>
<section class="main_pg section_header">
<div class="container">
<div class="main_pg section_header_wrapper">
<div class="main_pg main_navigation">
<div class="logo">
<a class="logo_link" href="/"><img src="https://fitzroymag.com/wp-content/themes/fitzroy-theme/images/Logo_img.svg" alt=""></a>
</div>
</div>
<div class="main_pg nav_block">
<nav class="main_pg nav">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="main_pg nav-wrapper"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116 main_pg nav-wrapper_item"><a href="https://fitzroymag.com/politika/" class="nav-wrapper_item-link">Политика</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113 main_pg nav-wrapper_item"><a href="https://fitzroymag.com/cultura/" class="nav-wrapper_item-link">Культура</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 main_pg nav-wrapper_item"><a href="https://fitzroymag.com/istorija/" class="nav-wrapper_item-link">История</a></li>
<li id="menu-item-10154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10154 main_pg nav-wrapper_item"><a href="https://fitzroymag.com/obshchestvo/" class="nav-wrapper_item-link">Общество</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270 main_pg nav-wrapper_item"><a href="https://fitzroymag.com/budushhee/" class="nav-wrapper_item-link">Будущее</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 main_pg nav-wrapper_item"><a href="https://fitzroymag.com/right-place/" class="nav-wrapper_item-link">Right place</a></li>
</ul></div> </nav>
<div class="main_pg_search_block_wrapper">
<div class="search_dots">
<span></span>
<span></span>
<span></span>
</div>
<div class="main_pg search_block">
<button id="btn_search" class="btn_search"></button>
 </div>
<div class="search_dots_mob">
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div class="socials">
<ul class="socials_wrapper">
<li class="socials_wrapper_item">
<a href="https://vk.com/fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Telegram">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 48 48" fill="none">
<circle cx="24" cy="24" r="23.5" stroke="#F2F2F2" />
<path d="M17.9368 16.2782C18.0309 16.0519 18.1768 15.849 18.3636 15.6843C18.5505 15.5196 18.7736 15.3974 19.0163 15.3268C19.3335 15.2243 19.6617 15.1566 19.9948 15.1248C21.672 14.9286 23.3698 14.9639 25.0366 15.2297C25.9342 15.3967 26.3061 15.7966 26.3223 16.6859C26.3425 17.715 26.29 18.7441 26.2859 19.7731C26.2819 20.8022 26.2859 21.7536 26.3425 22.74C26.3918 23.0429 26.5151 23.3304 26.7024 23.5788C26.7384 23.6422 26.7888 23.697 26.8498 23.7394C26.9107 23.7817 26.9808 23.8104 27.0548 23.8235C27.1288 23.8365 27.2049 23.8335 27.2775 23.8147C27.3501 23.7958 27.4175 23.7617 27.4746 23.7147C27.8227 23.4771 28.1415 23.2022 28.4248 22.8953C29.6214 21.4737 30.6179 19.9069 31.3884 18.2353C31.6431 17.6994 31.8776 17.1519 32.1081 16.6044C32.1903 16.3611 32.3537 16.1505 32.5729 16.0052C32.7921 15.86 33.055 15.788 33.321 15.8005C35.0758 15.8005 36.8305 15.7733 38.5771 15.7617C39.968 15.7617 40.2955 16.216 39.7497 17.4587C39.1432 18.8334 38.2011 20.01 37.2874 21.1983C36.5919 22.0992 35.8642 22.973 35.1849 23.8817C34.3116 25.0467 34.3763 25.4932 35.4154 26.5184C36.5434 27.6174 37.6917 28.697 38.7833 29.8309C39.1731 30.2708 39.5058 30.7546 39.7739 31.2716C40.1782 32.0094 39.9316 32.5725 39.0866 32.8249C38.8418 32.8919 38.5891 32.9285 38.3346 32.9336C36.8359 32.9595 35.3359 32.9815 33.8345 32.9997C33.0895 33.0106 32.3676 32.7513 31.8129 32.2735C31.0569 31.625 30.3776 30.8949 29.6579 30.2037C29.295 29.8272 28.9103 29.4707 28.5056 29.1358C27.7819 28.5843 27.1148 28.7125 26.7671 29.5241C26.5215 30.1322 26.3729 30.7724 26.3264 31.423C26.2334 32.588 25.8776 32.9764 24.6444 32.9764C23.1808 32.9764 21.7293 32.9764 20.3061 32.588C17.8892 31.8512 15.7564 30.4382 14.1807 28.53C12.1446 26.0908 10.3929 23.4447 8.95693 20.6391C8.35046 19.5091 7.80059 18.3518 7.22646 17.2024C7.1543 17.0657 7.09607 16.9227 7.05259 16.7752C7.01425 16.6917 6.99645 16.6008 7.00058 16.5097C7.00471 16.4185 7.03067 16.3294 7.07642 16.2494C7.12217 16.1694 7.18649 16.1006 7.2644 16.0484C7.34231 15.9961 7.4317 15.9618 7.52565 15.9481C7.70576 15.8977 7.892 15.8703 8.07956 15.8665C9.49871 15.8665 10.9098 15.8665 12.3411 15.8238C12.7283 15.787 13.1168 15.8803 13.4405 16.0877C13.7641 16.2952 14.0028 16.604 14.116 16.9616C14.9687 19.0055 16.0911 20.9357 17.4557 22.705C17.7173 23.0462 18.023 23.3542 18.3654 23.6215C18.895 24.0331 19.4045 23.8972 19.6268 23.2797C19.7951 22.8462 19.8932 22.3905 19.9179 21.9284C19.9422 20.6702 19.9382 19.4081 19.8573 18.1538C19.8047 17.0587 19.174 16.383 17.9368 16.2782Z" fill="#F2F2F2" />
</svg>
</a>
</li>
<li class="socials_wrapper_item">
<a href="https://t.me/fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Telegram">
<svg width="24" height="24" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.6681 17.4324L12.3876 21.2341C12.5393 21.2363 12.6895 21.2044 12.8261 21.1409C12.9627 21.0774 13.0819 20.984 13.1742 20.8683L15.0632 19.1359L18.9713 21.8885C19.6878 22.2735 20.1939 22.0714 20.3893 21.2533L22.9547 9.70389C23.1852 8.6885 22.5739 8.28909 21.8724 8.53933L6.78584 14.0879C5.75368 14.4729 5.78374 15.0214 6.61047 15.2717L10.4685 16.4266L19.4273 11.0369C19.8482 10.7674 20.234 10.9166 19.9284 11.1813L12.6681 17.4324Z" fill="#F2F2F2" />
 <circle cx="15" cy="15" r="14.5" stroke="#F2F2F2" />
</svg>
</a>
</li>
<li class="socials_wrapper_item">
<a href="https://twitter.com/Fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Twitter">
<svg width="24" height="24" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M25.1832 9.64674C24.4647 9.93153 23.7027 10.1184 22.9226 10.2012C23.7423 9.75638 24.3564 9.06186 24.6526 8.24444C23.8794 8.65497 23.0337 8.94394 22.152 9.09888C21.6114 8.58254 20.9102 8.22385 20.1396 8.0694C19.369 7.91494 18.5644 7.97183 17.8303 8.23266C17.0961 8.49348 16.4663 8.94623 16.0224 9.53217C15.5785 10.1181 15.341 10.8102 15.3408 11.5187C15.3411 11.7887 15.3753 12.0578 15.4426 12.321C13.8781 12.2524 12.3473 11.8881 10.9505 11.2519C9.5538 10.6158 8.32259 9.72202 7.33752 8.62924C6.98376 9.16886 6.79797 9.7838 6.79959 10.4098C6.80047 10.9906 6.96076 11.5621 7.26631 12.0741C7.57185 12.586 8.01324 13.0224 8.55145 13.3449C7.92618 13.3308 7.31447 13.1785 6.77053 12.9014V12.9471C6.76937 13.7626 7.08304 14.5532 7.65818 15.1846C8.23333 15.816 9.03445 16.2492 9.92533 16.4105C9.58703 16.4953 9.23711 16.5371 8.88585 16.5344C8.64212 16.5335 8.39892 16.5139 8.15894 16.4757C8.41075 17.1769 8.90082 17.7898 9.56045 18.2284C10.2201 18.6671 11.0162 18.9095 11.8371 18.9216C10.4393 19.9025 8.71212 20.429 6.9377 20.4153C6.6244 20.4167 6.31129 20.4014 6 20.3696C7.69314 21.3417 9.64675 21.8868 11.6557 21.9476C13.6646 22.0085 15.6547 21.5829 17.4171 20.7155C19.1794 19.8481 20.649 18.5709 21.6715 17.0181C22.6939 15.4652 23.2315 13.694 23.2278 11.8905C23.2278 11.7404 23.2278 11.5904 23.2278 11.4339C24.0011 10.9359 24.6684 10.3173 25.1978 9.6076L25.1832 9.64674Z" fill="#F2F2F2" />
<circle cx="15.7354" cy="15" r="14.5" stroke="#F2F2F2" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<section class="extra_menu">
<div class="container">
<div class="extra_menu_wrapper">
<nav class="nav">
<div class="menu-second-menu-container"><ul id="menu-second-menu" class="main_pg nav-wrapper"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119 nav-wrapper_item"><a href="https://fitzroymag.com/authors/" class="nav-wrapper_item-link">Авторы</a></li>
<li id="menu-item-10155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10155 nav-wrapper_item"><a href="https://fitzroymag.com/arhiv/" class="nav-wrapper_item-link">Архив</a></li>
</ul></div> </nav>
</div>
</div>
</section>
</section>
<section class="mob_nav">
<div class="main_pg nav_block">
<nav class="main_pg mob_nav">
<div class="menu-full-menu-container"><ul id="menu-full-menu" class="main_pg nav-wrapper"><li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 nav-wrapper_item"><a href="https://fitzroymag.com/politika/" class="nav-wrapper_item-link">Политика</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124 nav-wrapper_item"><a href="https://fitzroymag.com/cultura/" class="nav-wrapper_item-link">Культура</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 nav-wrapper_item"><a href="https://fitzroymag.com/istorija/" class="nav-wrapper_item-link">История</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10153 nav-wrapper_item"><a href="https://fitzroymag.com/obshchestvo/" class="nav-wrapper_item-link">Общество</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121 nav-wrapper_item"><a href="https://fitzroymag.com/right-place/" class="nav-wrapper_item-link">Right place</a></li>
<li id="menu-item-10152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10152 nav-wrapper_item"><a href="https://fitzroymag.com/budushhee/" class="nav-wrapper_item-link">Будущее</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128 nav-wrapper_item"><a href="https://fitzroymag.com/authors/" class="nav-wrapper_item-link">Авторы</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130 nav-wrapper_item"><a href="https://fitzroymag.com/arhiv/" class="nav-wrapper_item-link">Архив</a></li>
</ul></div> </nav>
<div class="socials">
<ul class="socials_wrapper">
<li class="socials_wrapper_item">
<a href="https://vk.com/fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Telegram">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" fill="none">
<circle cx="24" cy="24" r="23.5" stroke="#333" />
<path d="M17.9368 16.2782C18.0309 16.0519 18.1768 15.849 18.3636 15.6843C18.5505 15.5196 18.7736 15.3974 19.0163 15.3268C19.3335 15.2243 19.6617 15.1566 19.9948 15.1248C21.672 14.9286 23.3698 14.9639 25.0366 15.2297C25.9342 15.3967 26.3061 15.7966 26.3223 16.6859C26.3425 17.715 26.29 18.7441 26.2859 19.7731C26.2819 20.8022 26.2859 21.7536 26.3425 22.74C26.3918 23.0429 26.5151 23.3304 26.7024 23.5788C26.7384 23.6422 26.7888 23.697 26.8498 23.7394C26.9107 23.7817 26.9808 23.8104 27.0548 23.8235C27.1288 23.8365 27.2049 23.8335 27.2775 23.8147C27.3501 23.7958 27.4175 23.7617 27.4746 23.7147C27.8227 23.4771 28.1415 23.2022 28.4248 22.8953C29.6214 21.4737 30.6179 19.9069 31.3884 18.2353C31.6431 17.6994 31.8776 17.1519 32.1081 16.6044C32.1903 16.3611 32.3537 16.1505 32.5729 16.0052C32.7921 15.86 33.055 15.788 33.321 15.8005C35.0758 15.8005 36.8305 15.7733 38.5771 15.7617C39.968 15.7617 40.2955 16.216 39.7497 17.4587C39.1432 18.8334 38.2011 20.01 37.2874 21.1983C36.5919 22.0992 35.8642 22.973 35.1849 23.8817C34.3116 25.0467 34.3763 25.4932 35.4154 26.5184C36.5434 27.6174 37.6917 28.697 38.7833 29.8309C39.1731 30.2708 39.5058 30.7546 39.7739 31.2716C40.1782 32.0094 39.9316 32.5725 39.0866 32.8249C38.8418 32.8919 38.5891 32.9285 38.3346 32.9336C36.8359 32.9595 35.3359 32.9815 33.8345 32.9997C33.0895 33.0106 32.3676 32.7513 31.8129 32.2735C31.0569 31.625 30.3776 30.8949 29.6579 30.2037C29.295 29.8272 28.9103 29.4707 28.5056 29.1358C27.7819 28.5843 27.1148 28.7125 26.7671 29.5241C26.5215 30.1322 26.3729 30.7724 26.3264 31.423C26.2334 32.588 25.8776 32.9764 24.6444 32.9764C23.1808 32.9764 21.7293 32.9764 20.3061 32.588C17.8892 31.8512 15.7564 30.4382 14.1807 28.53C12.1446 26.0908 10.3929 23.4447 8.95693 20.6391C8.35046 19.5091 7.80059 18.3518 7.22646 17.2024C7.1543 17.0657 7.09607 16.9227 7.05259 16.7752C7.01425 16.6917 6.99645 16.6008 7.00058 16.5097C7.00471 16.4185 7.03067 16.3294 7.07642 16.2494C7.12217 16.1694 7.18649 16.1006 7.2644 16.0484C7.34231 15.9961 7.4317 15.9618 7.52565 15.9481C7.70576 15.8977 7.892 15.8703 8.07956 15.8665C9.49871 15.8665 10.9098 15.8665 12.3411 15.8238C12.7283 15.787 13.1168 15.8803 13.4405 16.0877C13.7641 16.2952 14.0028 16.604 14.116 16.9616C14.9687 19.0055 16.0911 20.9357 17.4557 22.705C17.7173 23.0462 18.023 23.3542 18.3654 23.6215C18.895 24.0331 19.4045 23.8972 19.6268 23.2797C19.7951 22.8462 19.8932 22.3905 19.9179 21.9284C19.9422 20.6702 19.9382 19.4081 19.8573 18.1538C19.8047 17.0587 19.174 16.383 17.9368 16.2782Z" fill="#333" />
</svg>
</a>
</li>
<li class="socials_wrapper_item">
<a href="https://t.me/fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Telegram">
<svg width="48" height="48" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.6681 17.4324L12.3876 21.2341C12.5393 21.2363 12.6895 21.2044 12.8261 21.1409C12.9627 21.0774 13.0819 20.984 13.1742 20.8683L15.0632 19.1359L18.9713 21.8885C19.6878 22.2735 20.1939 22.0714 20.3893 21.2533L22.9547 9.70389C23.1852 8.6885 22.5739 8.28909 21.8724 8.53933L6.78584 14.0879C5.75368 14.4729 5.78374 15.0214 6.61047 15.2717L10.4685 16.4266L19.4273 11.0369C19.8482 10.7674 20.234 10.9166 19.9284 11.1813L12.6681 17.4324Z" fill="#333" />
<circle cx="15" cy="15" r="14.5" stroke="#333" />
</svg>
</a>
</li>
<li class="socials_wrapper_item">
<a href="https://twitter.com/Fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Twitter">
<svg width="48" height="48" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M25.1832 9.64674C24.4647 9.93153 23.7027 10.1184 22.9226 10.2012C23.7423 9.75638 24.3564 9.06186 24.6526 8.24444C23.8794 8.65497 23.0337 8.94394 22.152 9.09888C21.6114 8.58254 20.9102 8.22385 20.1396 8.0694C19.369 7.91494 18.5644 7.97183 17.8303 8.23266C17.0961 8.49348 16.4663 8.94623 16.0224 9.53217C15.5785 10.1181 15.341 10.8102 15.3408 11.5187C15.3411 11.7887 15.3753 12.0578 15.4426 12.321C13.8781 12.2524 12.3473 11.8881 10.9505 11.2519C9.5538 10.6158 8.32259 9.72202 7.33752 8.62924C6.98376 9.16886 6.79797 9.7838 6.79959 10.4098C6.80047 10.9906 6.96076 11.5621 7.26631 12.0741C7.57185 12.586 8.01324 13.0224 8.55145 13.3449C7.92618 13.3308 7.31447 13.1785 6.77053 12.9014V12.9471C6.76937 13.7626 7.08304 14.5532 7.65818 15.1846C8.23333 15.816 9.03445 16.2492 9.92533 16.4105C9.58703 16.4953 9.23711 16.5371 8.88585 16.5344C8.64212 16.5335 8.39892 16.5139 8.15894 16.4757C8.41075 17.1769 8.90082 17.7898 9.56045 18.2284C10.2201 18.6671 11.0162 18.9095 11.8371 18.9216C10.4393 19.9025 8.71212 20.429 6.9377 20.4153C6.6244 20.4167 6.31129 20.4014 6 20.3696C7.69314 21.3417 9.64675 21.8868 11.6557 21.9476C13.6646 22.0085 15.6547 21.5829 17.4171 20.7155C19.1794 19.8481 20.649 18.5709 21.6715 17.0181C22.6939 15.4652 23.2315 13.694 23.2278 11.8905C23.2278 11.7404 23.2278 11.5904 23.2278 11.4339C24.0011 10.9359 24.6684 10.3173 25.1978 9.6076L25.1832 9.64674Z" fill="#333" />
<circle cx="15.7354" cy="15" r="14.5" stroke="#333" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</section>
</header> <section class="article">
<div class="container">
<div class="article_title">
<a class="article_block_title" href="https://fitzroymag.com/cultura/"><span></span>Культура</a>
<div class="article person_time">
<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14.7197 2.04037C14.7197 1.63143 14.7156 1.24448 14.7197 0.856493C14.7253 0.416883 14.9874 0.0953543 15.3901 0.0197004C15.8717 -0.0707776 16.3462 0.275288 16.3528 0.763971C16.3677 1.88856 16.3646 3.01314 16.3528 4.13772C16.3494 4.33884 16.2678 4.53078 16.1251 4.67306C15.9824 4.81534 15.7899 4.89685 15.5881 4.9004C14.462 4.91028 13.336 4.91028 12.21 4.9004C11.7801 4.89631 11.4462 4.5252 11.4442 4.09683C11.4416 3.88708 11.5212 3.68459 11.666 3.53236C11.8108 3.38012 12.0094 3.29014 12.2197 3.28151C12.4434 3.27231 12.6675 3.27793 12.8916 3.27742H13.6015C13.5118 3.20381 13.463 3.16087 13.4117 3.12407C9.2304 -0.0452182 3.07738 2.11961 1.81097 7.20631C1.55736 8.20543 1.51654 9.24641 1.69114 10.2622C1.86574 11.278 2.25189 12.2461 2.82473 13.1041C3.39756 13.9622 4.14438 14.6911 5.01707 15.244C5.88977 15.797 6.86899 16.1616 7.89168 16.3144C11.9268 16.9278 15.7599 14.055 16.2836 10.0173C16.3262 9.68857 16.3431 9.3558 16.3559 9.02456C16.3749 8.53332 16.7196 8.18112 17.1925 8.18827C17.6541 8.19492 17.9998 8.55427 17.9968 9.03631C17.9773 12.7434 15.7286 16.0087 12.3438 17.3475C8.83391 18.7364 4.99058 17.8735 2.40443 15.1183C1.00723 13.6297 0.223992 11.8468 0.0378014 9.8133C-0.328938 5.80671 2.00178 2.03322 5.76971 0.62851C8.88521 -0.531346 11.8125 -0.0728215 14.4961 1.89571C14.5474 1.93354 14.5987 1.97392 14.6499 2.01226C14.6724 2.02346 14.6957 2.03286 14.7197 2.04037Z" fill="#828282" />
<path d="M8.17495 6.54916C8.17495 5.71901 8.1693 4.88886 8.17495 4.05872C8.17776 3.86831 8.24947 3.68532 8.37688 3.54341C8.5043 3.4015 8.67885 3.31021 8.86842 3.28633C9.2885 3.23521 9.65832 3.46627 9.76911 3.86192C9.79611 3.9792 9.80766 4.09948 9.80348 4.21974C9.80553 5.63126 9.80553 7.04245 9.80348 8.45329C9.80101 8.5189 9.81301 8.58426 9.83862 8.64475C9.86423 8.70525 9.90283 8.75942 9.95171 8.80344C10.6293 9.47257 11.3002 10.1478 11.9752 10.8195C12.1998 11.0429 12.3071 11.3041 12.2352 11.618C12.2054 11.7574 12.1392 11.8866 12.0432 11.9924C11.9473 12.0982 11.825 12.1769 11.6888 12.2205C11.5525 12.2641 11.4071 12.2711 11.2673 12.2408C11.1275 12.2105 10.9982 12.1439 10.8924 12.0479C10.7385 11.9129 10.6 11.7616 10.4554 11.6175C9.79937 10.9626 9.14693 10.3048 8.4868 9.65455C8.38359 9.55927 8.3021 9.44301 8.24786 9.31364C8.19361 9.18427 8.16787 9.04479 8.17238 8.90465C8.1811 8.11949 8.17238 7.33382 8.17238 6.54865L8.17495 6.54916Z" fill="#828282" />
</svg>
3 мин
</div>
<span class="publish_date">03.06.2022</span>
</div>
<div class="article_content_box">
<h1>Девок не пустили в&nbsp;храм – девки показали срам (о фильме «Эскортницы», 2021)</h1>
<p></p><h2 style="text-align: center;">Скромное обаяние восточноевропейского порно</h2>
<figure><img class="aligncenter size-full wp-image-15062" src="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhka.jpg" alt="Эскортницы" width="1500" height="800" srcset="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhka.jpg 1500w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhka-400x213.jpg 400w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhka-1024x546.jpg 1024w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2021oblozhka-768x410.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px"></figure>
<p>В&nbsp;шестидесятые годы прошлого века, когда кодекс Хейса в&nbsp;американском кино еще не&nbsp;был сокрушен, но&nbsp;уже ощутимо качался, в&nbsp;Штатах была популярна следующая забава. По&nbsp;стране катались якобы научно-популярные фильмы, в&nbsp;которых публику знакомили с&nbsp;противозачаточными средствами и&nbsp;прочими способами борьбы с&nbsp;нежелательной беременностью и&nbsp;половыми инфекциями. А&nbsp;чтобы обучаемой публике было не&nbsp;так скучно, приемы безопасного <a href="https://fitzroymag.com/arhiv/art-de-vivre/seks-nakonec-golyj/" target="_blank" rel="noopener">секса</a>, порой занимавшие три четверти всего фильма, исполняли совершенно голые актеры, публично демонстрируя гениталии и&nbsp;максимально глубокое погружение&nbsp;— в&nbsp;предмет съемок, что называется.</p>
<p>Иногда речь шла о&nbsp;наркотиках, как в&nbsp;фильме «Алиса в&nbsp;стране кислоты» или «Косяковое безумие». Такие ленты, конечно, трудно было сделать учебными; тогда фильмы делали как&nbsp;бы яростно порицающими показываемое явление, хотя процесс потребления, а&nbsp;порой даже приготовления наркотической смеси, как, например, в&nbsp;фильме «Я, групи», демонстрировали во&nbsp;всех подробностях, от&nbsp;и&nbsp;до. Порой подобным учебным пособием вообще становился фильм о&nbsp;пытках вроде «Девушек Ольги», имевшего несколько продолжений. А&nbsp;легендарный халтурщик Эд&nbsp;Вуд в&nbsp;своем первом фильме «Глен или Гленда?» рассказал жаждущей публике о&nbsp;трансвеститах и&nbsp;гомосексуалистах&nbsp;— сугубо в&nbsp;образовательных целях и&nbsp;научно-популярном стиле, разумеется.</p>
<p>В&nbsp;общем, такое «учебное» кино на&nbsp;исходе шестидесятых уверенно отжирало кассовые ниши у&nbsp;традиционного экспло, каковым, собственно, и&nbsp;являлось. При этом цензорам подкопаться было совершенно не&nbsp;к&nbsp;чему: фильмы, обучающие население хорошему, а&nbsp;также отвращающие его от&nbsp;плохого, моральными налогами обычно не&nbsp;облагаются.</p>
<p class="notice">Экспло&nbsp;— от&nbsp;английского exploitation movie&nbsp;— жанровые фильмы, эксплуатирующие какую-либо популярную тему в&nbsp;целях быстрого заработка. Термин «эксплуатация» в&nbsp;киноиндустрии обозначает рекламу и&nbsp;раскрутку (продвижение, стимулирование сбыта). Качество при этом вообще значения не&nbsp;имеет, главное&nbsp;— привлечь как можно больше зрителя в&nbsp;кинотеатры.</p>
<p>Только мы-то с&nbsp;вами понимаем, конечно, что главной задачей создателей такого кино было не&nbsp;позаботиться о&nbsp;целомудрии народа, а&nbsp;под видом учебного пособия продемонстрировать ему побольше того, что народу было действительно интересно вместо скучной дидактики&nbsp;— обнаженной натуры, возбужденных гениталий, чрезмерного насилия и&nbsp;приема наркотиков. Того, чего не&nbsp;показывали в&nbsp;кино и&nbsp;по&nbsp;телевизору. И&nbsp;снять с&nbsp;этого максимальную денежную пенку.</p>
<figure id="attachment_15058" aria-describedby="caption-attachment-15058" style="width: 770px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-15058" src="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy3.jpg" alt="Эскортницы" width="770" height="560" srcset="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy3.jpg 770w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy3-400x291.jpg 400w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy3-768x559.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"><figcaption id="caption-attachment-15058" class="wp-caption-text"><em>Кадр из фильма «‎Эскортницы»</em></figcaption></figure>
<p>Фильм «Эскортницы» выглядит пронзительной драмой о&nbsp;печальных судьбах, прямо скажем, <a href="https://fitzroymag.com/right-place/prostitucija-ne-sdajotsja/" target="_blank" rel="noopener">проституток</a>, которые выезжают в&nbsp;Куршавель или Дубай, дабы в&nbsp;качестве хостесс развлекать местных толстосумов. Выглядит. Но&nbsp;суть у&nbsp;него та&nbsp;же, что и&nbsp;у&nbsp;американского экспло шестидесятых: показать побольше всякой крути, обнаженной натуры и&nbsp;совокупляющихся парочек.</p>
<p>Нет, желание на&nbsp;самом деле понятное и&nbsp;даже похвальное, если оно честно не&nbsp;пытается маскироваться под учебное кино или глубокую драму. Франшиза про Джеймса Бонда долгое время именно такой откровенно стёбной и&nbsp;была. Приятно щекочущей двумя пальцами пузико человеческого&nbsp;Ид, или Оно, как называл это Фрейд: элитный алкоголь, элитное курево, элитные автомобили, красивые (полу)обнаженные девочки, мордобой и&nbsp;другие острые моменты в&nbsp;ассортименте. При этом фильмы про Бонда всегда были равны самим себе, они никогда не&nbsp;пытались казаться чем-то иным, чем они есть, каждая следующая картина демонстрировалась с&nbsp;растопыренной пятерней у&nbsp;носа, зритель всегда был уверен, что все это не&nbsp;более чем изящная (не&nbsp;всегда) шутка.</p>
<figure id="attachment_15056" aria-describedby="caption-attachment-15056" style="width: 770px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-15056" src="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy1.jpg" alt="Эскортницы" width="770" height="560" srcset="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy1.jpg 770w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy1-400x291.jpg 400w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy1-768x559.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"><figcaption id="caption-attachment-15056" class="wp-caption-text"><em>Кадр из фильма «‎Эскортницы»</em></figcaption></figure>
<p>А&nbsp;вот «Эскортницы» погребально серьезны. И&nbsp;это меня как-то сразу насторожило.<br>
На&nbsp;самом деле уши предшественника данного фильма торчат вполне отчетливо&nbsp;— это «Волк с&nbsp;Уолл-стрит» Скорсезе. Он&nbsp;даже точно так&nbsp;же снят по&nbsp;документальной книге. Вот только увы, до&nbsp;«Волка» «Эскортницы» определенно не&nbsp;дотягивают. Мастерства не&nbsp;хватает. Хотя попытки сделать нечто подобное определенно предпринимались, и&nbsp;местами, честно признаем, кое-что даже удалось. По&nbsp;крайней мере, сцены массовых оргий удались не&nbsp;хуже.</p>
<p>В&nbsp;последнее время постоянно убеждаюсь, что глобализация окончательно перемешала мировой кинематограф. Давно остались в&nbsp;прошлом времена, когда режиссер&nbsp;из, скажем, Берега Слоновой Кости с&nbsp;узкопленочной камерой в&nbsp;трясущихся руках выдавал кино с&nbsp;ярко выраженным ароматом родины (не&nbsp;всегда приятным, но&nbsp;зачастую остро экзотичным), которое потом щедро одаривали призами на&nbsp;локальных кинофестивалях вроде Московского.</p>
<p>Кино Восточной Европы не&nbsp;может без корней, поэтому в&nbsp;новой польской ленте явно видны фильмы эры первоначального накопления капитала, каких много снимали в&nbsp;девяностые годы&nbsp;— «Боны и&nbsp;покой», «Раны», да&nbsp;тот&nbsp;же «Брат», наконец. Отчетливо несет общепитовским капустным духом, который в&nbsp;восточноевропейском кино называется «традиция». Но&nbsp;я&nbsp;понимаю, конечно, что без разоблачения традиции (духовных скреп, как это именуется у&nbsp;типа продвинутых) после падения Союза никуда не&nbsp;деться, прямо как в&nbsp;фильме Веры Хитиловой «Красота порока». Поляки слишком травмированы всем этим, чтобы избежать упоминаний гнусных Советов и&nbsp;разоблачения лицемерия послевоенного поколения. Эту давно уже безвкусную жвачку они могут пережевывать еще не&nbsp;одно десятилетие.</p>
<p>«Эскортницы»&nbsp;— фильм производственный, рассказывающий о&nbsp;всяких деталях, особенностях и&nbsp;сложностях данной, с&nbsp;позволения сказать, профессии. Лично я&nbsp;считаю лучшим производственным фильмом всех времен «Бешеные псы», но&nbsp;в&nbsp;этот раз, помимо «Волка с&nbsp;Уолл-стрит», за&nbsp;референс взята совсем другая, хотя столь&nbsp;же беспощадно точная профессиональная драма&nbsp;— нежно любимый мною «Шоугёлз» Пола Верховена, который Тарантино некогда назвал «экспло за&nbsp;сорок миллионов долларов». (Напомню, что для Квентина, обожающего фильмы экспло, пересмотревшего их&nbsp;несколько тысяч и&nbsp;регулярно вставляющего элементы из&nbsp;них в&nbsp;свои работы, это не&nbsp;злобная претензия, а&nbsp;скорее дружелюбное пошлепывание по&nbsp;пятой точке).</p>
<p>«Эскортницы» очень подробно рассказывает о&nbsp;становлении девушки Эми в&nbsp;качестве элитной бандерши. С&nbsp;самого начала, с&nbsp;провинциального польского города, где красивой девушке в&nbsp;качестве ставки в&nbsp;карточной игре приходится показывать сиськи грязным мужикам. С&nbsp;нелепыми коммунистическими конкурсами красоты и&nbsp;непременной проституцией во&nbsp;имя Денег.</p>
<figure id="attachment_15061" aria-describedby="caption-attachment-15061" style="width: 770px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-15061" src="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy6.jpg" alt="Эскортницы" width="770" height="560" srcset="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy6.jpg 770w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy6-400x291.jpg 400w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy6-768x559.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"><figcaption id="caption-attachment-15061" class="wp-caption-text"><em>Кадр из фильма «‎Эскортницы»</em></figcaption></figure>
<p>В&nbsp;процессе карьеры Эми придется поработать под началом бандерши классической&nbsp;— толстой, старой и&nbsp;некрасивой бабищи с&nbsp;сомнительной деловой хваткой в&nbsp;исполнении Катажины Фигуры (той самой обольстительной в&nbsp;юности дамочки, по&nbsp;умопомрачительному обнаженному телу которой карабкался гномик в&nbsp;фильме «Кингсайз»; весьма многозначительное напоминание о&nbsp;том, что время неумолимо, а&nbsp;физическая красота крайне быстротечна). Она еще сыграет важную роль в&nbsp;дальнейшем, но&nbsp;прочь спойлеры.</p>
<p>Можно как угодно называть девушек, которых собирает под своим крылом вышедшая на&nbsp;оперативный простор Эми&nbsp;— эскортницы, хостесс и&nbsp;т.&nbsp;д.,&nbsp;— но&nbsp;они все равно остаются элитными проститутками. А&nbsp;проституция в&nbsp;Восточной Европе&nbsp;— уголовно наказуемое деяние. Поэтому тучи над Эми непрерывно сгущаются.</p>
<p>Я&nbsp;понимаю, что глупость смертной казни не&nbsp;заслуживает. Даже удара туфлей по&nbsp;морде, как в&nbsp;этом кино&nbsp;— не&nbsp;заслуживает. Но&nbsp;вот как-то все равно не&nbsp;получается сочувствовать круглым дурам, которые полетели незнамо куда сосать за&nbsp;десять тысяч евро. Иногда везет, и&nbsp;исполнение дрожащим голоском «Love me&nbsp;tender» так очаровывает босса, что он&nbsp;берет тебя в&nbsp;свой номер люкс, собственноручно что-то там готовит из&nbsp;съестного, потом <a href="https://fitzroymag.com/obshchestvo/otkaz-ot-seksa/" target="_blank" rel="noopener">короткий половой акт</a>, а&nbsp;потом задушевные разговоры до&nbsp;утра. В&nbsp;зависимости от&nbsp;уровня глупости и&nbsp;наивности это даже можно принять за&nbsp;любовь. Может даже показаться, что тебе удалось поймать Бога за&nbsp;бороду. Вот только на&nbsp;следующую вечеринку босс заказывает пятьдесят совершенно новых девушек, потому что глава международного картеля принципиально не&nbsp;должен влюбляться в&nbsp;золушку из&nbsp;нищей восточноевропейской страны, это азы корпоративной безопасности. И&nbsp;даже если ты&nbsp;надела парик, тебя все равно рассекретят.</p>
<p>Вообще постоянно педалируемый в&nbsp;таких фильмах тезис о&nbsp;том, что для честной девушки из&nbsp;провинции возможны только два пути&nbsp;— беспросветная нищета или работа эскортницей&nbsp;— это такое вкрадчивое передергивание для девушек, не&nbsp;имеющих между ушами ничего, кроме стильных очков и&nbsp;симпатичной внешности. Я&nbsp;лично знаю достаточное количество умных и&nbsp;деловых женщин из&nbsp;глубинки, которым не&nbsp;подтирали попу богатые столичные родители, которые приехали в&nbsp;большой город и&nbsp;всего добились сами, без ансамбля.</p>
<figure id="attachment_15057" aria-describedby="caption-attachment-15057" style="width: 770px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-15057" src="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2.jpg" alt="Эскортницы" width="770" height="560" srcset="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2.jpg 770w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2-400x291.jpg 400w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy2-768x559.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"><figcaption id="caption-attachment-15057" class="wp-caption-text"><em>Кадр из фильма «‎Эскортницы»</em></figcaption></figure>
<p>Прекрасный эпизод, когда четыре эскортницы на&nbsp;вечеринке пляшут на&nbsp;некой металлической конструкции, вознесенной над толпой, и&nbsp;пьяный араб велит им&nbsp;снять трусики. Три тут&nbsp;же беспрекословно исполняют приказание, а&nbsp;четвертая мнется: я&nbsp;так не&nbsp;могу типа. Когда мамка-Эми с&nbsp;шипением набрасывается на&nbsp;нее, чтобы узнать, что это еще за&nbsp;выходки, скромная дама поясняет, что сегодня неподбрита и&nbsp;вообще у&nbsp;нее шрамы после кесарева.</p>
<p>Оставим в&nbsp;стороне&nbsp;то, как она в&nbsp;таком виде вообще собиралась работать эскортницей на&nbsp;арабской вечеринке&nbsp;— эту тайну знает только режиссерка, а&nbsp;она не&nbsp;скажет. Но&nbsp;в&nbsp;любом случае нас побуждают сочувствовать вот этим самым несчастным эскортницам, которые не&nbsp;готовы снять трусы перед мужиками только из-за шрамов, а&nbsp;так-то они всегда пожалуйста.</p>
<p>Девушка Эми, за&nbsp;успешной карьерой и&nbsp;печальной судьбой которой нам предстоит наблюдать, при случае и&nbsp;сама готова максимально обнажиться на&nbsp;чужой вечеринке. На&nbsp;мой плебейский вкус, эта дама, по&nbsp;которой сходят с&nbsp;ума арабские принцы и&nbsp;короли, а&nbsp;также западноевропейские мачо, похожа на&nbsp;лягушку, но&nbsp;у&nbsp;каждого свои недостатки.</p>
<p>То, что данное кино&nbsp;— лишь экспло, которое стремится показать побольше материала для фрейдистского Оно, доказывается тем, что на&nbsp;самом деле далеко не&nbsp;всем престарелым дубайским шейхам, как в&nbsp;фильме, по&nbsp;двадцать два года, не&nbsp;у&nbsp;всех подтянутые фигуры, как у&nbsp;«танцующего миллионера» Джанлукки Вакки, аккуратно подстриженные бороды и&nbsp;модельные стрижки. Но&nbsp;для порно или «учебного» американского кино именно такие «шейхи»&nbsp;— то, что&nbsp;надо.</p>
<figure id="attachment_15059" aria-describedby="caption-attachment-15059" style="width: 770px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-15059" src="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy4.jpg" alt="Эскортницы" width="770" height="560" srcset="https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy4.jpg 770w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy4-400x291.jpg 400w,   https://fitzroymag.com/wp-content/uploads/2022/06/eskortniczy4-768x559.jpg 768w" sizes="(max-width: 770px) 100vw, 770px"><figcaption id="caption-attachment-15059" class="wp-caption-text"><em>Кадр из фильма «‎Эскортницы»</em></figcaption></figure>
<p>И вершина лютого позора — это, конечно, финальный титр о&nbsp;том, что полмиллиона женщин за истекший год попали в&nbsp;сексуальное рабство. То есть мы как бы не пытаемся показать вам побольше клубнички, чтобы состричь с&nbsp;вас побольше денег, мы боремся с&nbsp;проявлениями мужского шовинизма. Кому вы вообще верите — своим глазам или нам?! Как говорил на костре один религиозный деятель, о, святая простота.</p>
<p>Как и&nbsp;недавняя «Аллея кошмаров» дель Торо, фильм этот на&nbsp;самом деле о&nbsp;том, что, вторгаясь на&nbsp;территорию Больших Денег, надо откусывать кусок, который сможешь прожевать, иначе&nbsp;— заворот кишок и&nbsp;запор, реально способный привести к&nbsp;смерти. «Сербский фильм», «Смерть в&nbsp;Сети» и&nbsp;«Клаустрофобы» уже наглядно продемонстрировали, что люди с&nbsp;Большими Деньгами всегда способны, по&nbsp;словам Виктора Пелевина, сделать тебя пидарасом у&nbsp;клоунов, раз уж&nbsp;ты&nbsp;отказываешься быть клоуном у&nbsp;пидарасов. После всех своих криминальных шалостей в&nbsp;теннис во&nbsp;дворе американской тюрьмы играют только волки с&nbsp;Уолл-стрит. Эми из&nbsp;Польши, где проституция запрещена законодательно, будут мотать срок по&nbsp;полной программе.</p>
<p>И, в&nbsp;соответствии со&nbsp;славянской блатной моралью, когда все тебя предадут&nbsp;— муж, любовник, босс,&nbsp;— из&nbsp;тюремной камеры тебя будет дожидаться только старенькая мама, которой всё равно, что&nbsp;ты, дочка, натворила.</p>
<p>Но&nbsp;показанные в&nbsp;фильме the телки в&nbsp;основной массе хороши, не&nbsp;будем ханжами. Посмотрите, чего там, если гнушаетесь порно&nbsp;— не&nbsp;пожалеете.</p>
<div class="author-box-post">
<div class="author-post">
<div class="autors_img"><a href="/author/vasilymidyanin"><img alt='' src='https://fitzroymag.com/wp-content/plugins/wp-user-avatars/wp-user-avatars/assets/images/f_logo.svg' srcset='https://fitzroymag.com/wp-content/plugins/wp-user-avatars/wp-user-avatars/assets/images/f_logo.svg 2x' class='avatar avatar-99 photo' height='99' width='99' loading='lazy' /></a></div>
<div class="autors_text">
<span class="author_name"><a href="/author/vasilymidyanin">Василий Мидянин</a></span>
</div>
</div>
<div class="post-likes desktop">
<div class="pld-like-dislike-wrap pld-template-1">
<div class="pld-like-wrap  pld-common-wrap">
<a href="javascript:void(0)" class="pld-like-trigger pld-like-dislike-trigger" title="" data-post-id="15054" data-trigger-type="like" data-restriction="cookie" data-already-liked="0">
<i class="fas fa-thumbs-up"></i>
</a>
<span class="pld-like-count-wrap pld-count-wrap"> </span>
</div><div class="delimeter"></div><div class="pld-dislike-wrap  pld-common-wrap">
<a href="javascript:void(0)" class="pld-dislike-trigger pld-like-dislike-trigger" title="" data-post-id="15054" data-trigger-type="dislike" data-restriction="cookie" data-already-liked="0">
<i class="fas fa-thumbs-down"></i>
</a>
<span class="pld-dislike-count-wrap pld-count-wrap"></span>
</div></div> </div>
</div>
<div class="tags-post-box desktop">
<div class="box-tags">
<a href="https://fitzroymag.com/tag/vasilijmidyanin/" rel="tag">#василиймидянин</a> <a href="https://fitzroymag.com/tag/kino/" rel="tag">#кино</a> <a href="https://fitzroymag.com/tag/kultura/" rel="tag">#культура</a> </div>
<div class="socials-post">
<a id="vk-icon" href="https://vkontakte.ru/share.php?url=https://fitzroymag.com/cultura/eskortniczy-2021/" target="_blank" rel="nofollow"></a>
<a id="tg-icon" href="https://telegram.me/share/url?url=https://fitzroymag.com/cultura/eskortniczy-2021/" target="_blank" rel="nofollow"></a>
<a id="tw-icon" href="https://twitter.com/intent/tweet?text=https://fitzroymag.com/cultura/eskortniczy-2021/" target="_blank" rel="nofollow"></a>
</div>
</div>
<div class="tags-post-box mobile">
<div class="box-tags">
<a href="https://fitzroymag.com/tag/vasilijmidyanin/" rel="tag">#василиймидянин</a> <a href="https://fitzroymag.com/tag/kino/" rel="tag">#кино</a> <a href="https://fitzroymag.com/tag/kultura/" rel="tag">#культура</a> </div>
<div class="post-likes">
<div class="pld-like-dislike-wrap pld-template-1">
<div class="pld-like-wrap  pld-common-wrap">
<a href="javascript:void(0)" class="pld-like-trigger pld-like-dislike-trigger" title="" data-post-id="15054" data-trigger-type="like" data-restriction="cookie" data-already-liked="0">
<i class="fas fa-thumbs-up"></i>
 </a>
<span class="pld-like-count-wrap pld-count-wrap"> </span>
</div><div class="delimeter"></div><div class="pld-dislike-wrap  pld-common-wrap">
<a href="javascript:void(0)" class="pld-dislike-trigger pld-like-dislike-trigger" title="" data-post-id="15054" data-trigger-type="dislike" data-restriction="cookie" data-already-liked="0">
<i class="fas fa-thumbs-down"></i>
</a>
<span class="pld-dislike-count-wrap pld-count-wrap"></span>
</div></div> </div>
</div>
<div class="socials-post mobile">
<a id="vk-icon" href="https://vkontakte.ru/share.php?url=https://fitzroymag.com/cultura/eskortniczy-2021/" target="_blank" rel="nofollow"></a>
<a id="tg-icon" href="https://telegram.me/share/url?url=https://fitzroymag.com/cultura/eskortniczy-2021/" target="_blank" rel="nofollow"></a>
<a id="tw-icon" href="https://twitter.com/intent/tweet?text=https://fitzroymag.com/cultura/eskortniczy-2021/" target="_blank" rel="nofollow"></a>
</div>
<div class="comment-box">
<h3>Комментарии</h3>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap unlogin-form">
<div class="wpd-form-head">
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
<div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Я разрешаю создать мне учетную запись</div>
<div class="wpd-agreement">Когда вы первый раз заходите с помощью соцсетей, мы получаем публичную информацию из вашей учетной записи, предоставляемой провайдером услуги соцсети в рамках ваших настроек конфиденциальности. Мы также автоматически получаем ваш e-mail адрес для создания вашей учетной записи на нашем веб сайте. Когда она будет создана, вы будете авторизованы под этой учетной записью.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Пожалуйста, войдите, чтобы прокомментировать</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://fitzroymag.com/wp-login.php?redirect_to=https%3A%2F%2Ffitzroymag.com%2Fcultura%2Feskortniczy-2021%2F"><i class='fas fa-sign-in-alt'></i> Войти</a> </div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Загрузить ещё комментарии </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</div>
</section>
<section class="related_slider">
<div class="container">
<div class="related_slider_wrapper">
<div class="text_block">
<span></span>Похожие статьи
</div>
</div>
</div>
<div class="slider_related_wrapper">
<div class="slider_related">
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/05/oblozhka-8.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/bud-moimi-glazami-2021/">
<div class="content">
<div class="title">
Сеанс одновременной игры вслепую (О фильме «Будь моими глазами», 2021) </div>
<div class="excerpt">
<p>Па-де-труа по-канадски</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/05/oblozhka-6.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/pinafor/">
<div class="content">
<div class="title">
Суперзвёзды викторианской эпохи </div>
<div class="excerpt">
<p>«Пинафор» Гилберта и&nbsp;Салливана</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/05/oblozhka_18.05_1.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/persidskaya-literatura/">
<div class="content">
<div class="title">
Персидская современная литература </div>
<div class="excerpt">
<p>Известные книги иранских авторов</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/05/oblozhka-1.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/betmen-prosto-betmen/">
<div class="content">
<div class="title">
Бэтмен, просто Бэтмен </div>
<div class="excerpt">
<p>«Мстители» встречают «Джокера» (О фильме «Бэтмен», 2022)</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/05/oblozhka_05.05_1.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/kino-s-aromatom-persii/">
<div class="content">
<div class="title">
Кино с&nbsp;ароматом Персии </div>
<div class="excerpt">
<p>О чем можно и&nbsp;о чем нельзя снимать фильмы в&nbsp;Иране</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/04/oblozhka-2fsaddfsfdsa.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/iranskoe-iskusstvo/">
<div class="content">
<div class="title">
Современное Иранское искусство </div>
<div class="excerpt">
<p>Иранские женщины глазами Ширин&nbsp;Нешат</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/04/oblozhka_20.04_1.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/vsyo-vezde-i-srazu/">
<div class="content">
<div class="title">
Ничего нигде и&nbsp;никогда (О фильме «Всё везде и&nbsp;сразу», 2022) </div>
<div class="excerpt">
<p>Или что нового на опустевшем российском кинорынке</p>
</div>
</div>
</a>
</div> </div>
<div class="slider__item">
<div class="news_inner" style="background: linear-gradient(180deg, rgba(0, 0, 0, 0) 65.73%, #000000 79.87%), url('https://fitzroymag.com/wp-content/uploads/2022/04/danilin.jpg')  center no-repeat; background-size: cover;">
<a class="link-full" href="https://fitzroymag.com/cultura/dima-privet/">
<div class="content">
<div class="title">
Дима, привет! </div>
<div class="excerpt">
<p>Интервью с&nbsp;писателем Дмитрием Даниловым</p>
</div>
</div>
</a>
</div> </div>
</div>
</div>
</section>
<section class="footer">
<div class="container">
<div class="footer_wrapper">
<div class="footer_inner">
<div class="footer_logo">
<a class="logo_link" href="/"><img src="https://fitzroymag.com/wp-content/themes/fitzroy-theme/images/Logo_img.svg" alt=""></a>
</div>
<div class="footer_inner_text-block">
Пишем интересно о прошлом, красиво о будущем, полезно о настоящем. Журнал об истории, культуре, моде и мировых событиях. <span>Авторский взгляд на жизнь.</span>
</div>
</div>
<div class="footer_inner list">
<div class="menu-full-menu-container"><ul id="menu-full-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://fitzroymag.com/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="https://fitzroymag.com/cultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://fitzroymag.com/istorija/">История</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10153"><a href="https://fitzroymag.com/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://fitzroymag.com/right-place/">Right place</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10152"><a href="https://fitzroymag.com/budushhee/">Будущее</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="https://fitzroymag.com/authors/">Авторы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://fitzroymag.com/arhiv/">Архив</a></li>
</ul></div> </div>
<div class="footer_inner socials">
<div class="socials">
<ul class="socials_wrapper">
<li class="socials_wrapper_item">
<a href="https://vk.com/fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Telegram">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" fill="none">
<circle cx="24" cy="24" r="23.5" stroke="#F2F2F2" />
<path d="M17.9368 16.2782C18.0309 16.0519 18.1768 15.849 18.3636 15.6843C18.5505 15.5196 18.7736 15.3974 19.0163 15.3268C19.3335 15.2243 19.6617 15.1566 19.9948 15.1248C21.672 14.9286 23.3698 14.9639 25.0366 15.2297C25.9342 15.3967 26.3061 15.7966 26.3223 16.6859C26.3425 17.715 26.29 18.7441 26.2859 19.7731C26.2819 20.8022 26.2859 21.7536 26.3425 22.74C26.3918 23.0429 26.5151 23.3304 26.7024 23.5788C26.7384 23.6422 26.7888 23.697 26.8498 23.7394C26.9107 23.7817 26.9808 23.8104 27.0548 23.8235C27.1288 23.8365 27.2049 23.8335 27.2775 23.8147C27.3501 23.7958 27.4175 23.7617 27.4746 23.7147C27.8227 23.4771 28.1415 23.2022 28.4248 22.8953C29.6214 21.4737 30.6179 19.9069 31.3884 18.2353C31.6431 17.6994 31.8776 17.1519 32.1081 16.6044C32.1903 16.3611 32.3537 16.1505 32.5729 16.0052C32.7921 15.86 33.055 15.788 33.321 15.8005C35.0758 15.8005 36.8305 15.7733 38.5771 15.7617C39.968 15.7617 40.2955 16.216 39.7497 17.4587C39.1432 18.8334 38.2011 20.01 37.2874 21.1983C36.5919 22.0992 35.8642 22.973 35.1849 23.8817C34.3116 25.0467 34.3763 25.4932 35.4154 26.5184C36.5434 27.6174 37.6917 28.697 38.7833 29.8309C39.1731 30.2708 39.5058 30.7546 39.7739 31.2716C40.1782 32.0094 39.9316 32.5725 39.0866 32.8249C38.8418 32.8919 38.5891 32.9285 38.3346 32.9336C36.8359 32.9595 35.3359 32.9815 33.8345 32.9997C33.0895 33.0106 32.3676 32.7513 31.8129 32.2735C31.0569 31.625 30.3776 30.8949 29.6579 30.2037C29.295 29.8272 28.9103 29.4707 28.5056 29.1358C27.7819 28.5843 27.1148 28.7125 26.7671 29.5241C26.5215 30.1322 26.3729 30.7724 26.3264 31.423C26.2334 32.588 25.8776 32.9764 24.6444 32.9764C23.1808 32.9764 21.7293 32.9764 20.3061 32.588C17.8892 31.8512 15.7564 30.4382 14.1807 28.53C12.1446 26.0908 10.3929 23.4447 8.95693 20.6391C8.35046 19.5091 7.80059 18.3518 7.22646 17.2024C7.1543 17.0657 7.09607 16.9227 7.05259 16.7752C7.01425 16.6917 6.99645 16.6008 7.00058 16.5097C7.00471 16.4185 7.03067 16.3294 7.07642 16.2494C7.12217 16.1694 7.18649 16.1006 7.2644 16.0484C7.34231 15.9961 7.4317 15.9618 7.52565 15.9481C7.70576 15.8977 7.892 15.8703 8.07956 15.8665C9.49871 15.8665 10.9098 15.8665 12.3411 15.8238C12.7283 15.787 13.1168 15.8803 13.4405 16.0877C13.7641 16.2952 14.0028 16.604 14.116 16.9616C14.9687 19.0055 16.0911 20.9357 17.4557 22.705C17.7173 23.0462 18.023 23.3542 18.3654 23.6215C18.895 24.0331 19.4045 23.8972 19.6268 23.2797C19.7951 22.8462 19.8932 22.3905 19.9179 21.9284C19.9422 20.6702 19.9382 19.4081 19.8573 18.1538C19.8047 17.0587 19.174 16.383 17.9368 16.2782Z" fill="#F2F2F2" />
</svg>
</a>
</li>
<li class="socials_wrapper_item">
<a href="https://t.me/fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Telegram">
<svg width="48" height="48" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.6681 17.4324L12.3876 21.2341C12.5393 21.2363 12.6895 21.2044 12.8261 21.1409C12.9627 21.0774 13.0819 20.984 13.1742 20.8683L15.0632 19.1359L18.9713 21.8885C19.6878 22.2735 20.1939 22.0714 20.3893 21.2533L22.9547 9.70389C23.1852 8.6885 22.5739 8.28909 21.8724 8.53933L6.78584 14.0879C5.75368 14.4729 5.78374 15.0214 6.61047 15.2717L10.4685 16.4266L19.4273 11.0369C19.8482 10.7674 20.234 10.9166 19.9284 11.1813L12.6681 17.4324Z" fill="#F2F2F2" />
<circle cx="15" cy="15" r="14.5" stroke="#F2F2F2" />
</svg>
</a>
</li>
<li class="socials_wrapper_item">
<a href="https://twitter.com/Fitzroymag" target="_blank" class="socials_wrapper_item-link" aria-label="Twitter">
<svg width="48" height="48" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M25.1832 9.64674C24.4647 9.93153 23.7027 10.1184 22.9226 10.2012C23.7423 9.75638 24.3564 9.06186 24.6526 8.24444C23.8794 8.65497 23.0337 8.94394 22.152 9.09888C21.6114 8.58254 20.9102 8.22385 20.1396 8.0694C19.369 7.91494 18.5644 7.97183 17.8303 8.23266C17.0961 8.49348 16.4663 8.94623 16.0224 9.53217C15.5785 10.1181 15.341 10.8102 15.3408 11.5187C15.3411 11.7887 15.3753 12.0578 15.4426 12.321C13.8781 12.2524 12.3473 11.8881 10.9505 11.2519C9.5538 10.6158 8.32259 9.72202 7.33752 8.62924C6.98376 9.16886 6.79797 9.7838 6.79959 10.4098C6.80047 10.9906 6.96076 11.5621 7.26631 12.0741C7.57185 12.586 8.01324 13.0224 8.55145 13.3449C7.92618 13.3308 7.31447 13.1785 6.77053 12.9014V12.9471C6.76937 13.7626 7.08304 14.5532 7.65818 15.1846C8.23333 15.816 9.03445 16.2492 9.92533 16.4105C9.58703 16.4953 9.23711 16.5371 8.88585 16.5344C8.64212 16.5335 8.39892 16.5139 8.15894 16.4757C8.41075 17.1769 8.90082 17.7898 9.56045 18.2284C10.2201 18.6671 11.0162 18.9095 11.8371 18.9216C10.4393 19.9025 8.71212 20.429 6.9377 20.4153C6.6244 20.4167 6.31129 20.4014 6 20.3696C7.69314 21.3417 9.64675 21.8868 11.6557 21.9476C13.6646 22.0085 15.6547 21.5829 17.4171 20.7155C19.1794 19.8481 20.649 18.5709 21.6715 17.0181C22.6939 15.4652 23.2315 13.694 23.2278 11.8905C23.2278 11.7404 23.2278 11.5904 23.2278 11.4339C24.0011 10.9359 24.6684 10.3173 25.1978 9.6076L25.1832 9.64674Z" fill="#F2F2F2" />
<circle cx="15.7354" cy="15" r="14.5" stroke="#F2F2F2" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="copyright">
<span>Fitzroy Magazine ©</span>
<span>Юридическое лицо ООО «Эй Ди Паблишер»</span>
<span>115191, город Москва, Духовской переулок, дом 17 строение 15, комната 9 этаж 2</span>
<span><a href="/cdn-cgi/l/email-protection#aaccc3ded0d8c5d3c7cbcd84c9c5c7eacdc7cbc3c684c9c5c7"><span class="__cf_email__" data-cfemail="016768757b736e786c60662f626e6c41666c60686d2f626e6c">[email&#160;protected]</span></a></span>
<span><a href="tel:+79858958234">+7 985 895-82-34</a> (<a href="https://wa.me/+79858958234" target="_blank">WhatsApp</a>, <a href="" target="_blank">Телеграмм</a>)</span>
</div>
</div>
</section>
<div id="top-nubex">
<div class="top-arrow"></div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1209214552802541');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1209214552802541&ev=PageView&noscript=1"/>
</noscript>


<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW9LFXV"
height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(56678584, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/56678584" style="position:absolute; left:-9999px;" alt="" />
    </div>
</noscript>

<meta name="yandex-verification" content="76c776cd9074b7a1" />
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <div id="wpdem-sticker-contaniner-main" style="display: none;">
<div class="wpdem-sticker-body" style=""><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/smile.svg' alt=':wpds_smile:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/grin.svg' alt=':wpds_grin:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/wink.svg' alt=':wpds_wink:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/mrgreen.svg' alt=':wpds_mrgreen:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/neutral.svg' alt=':wpds_neutral:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/twisted.svg' alt=':wpds_twisted:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/arrow.svg' alt=':wpds_arrow:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/shock.svg' alt=':wpds_shock:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/unamused.svg' alt=':wpds_unamused:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/cool.svg' alt=':wpds_cool:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/evil.svg' alt=':wpds_evil:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/oops.svg' alt=':wpds_oops:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/razz.svg' alt=':wpds_razz:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/roll.svg' alt=':wpds_roll:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/cry.svg' alt=':wpds_cry:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/eek.svg' alt=':wpds_eek:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/lol.svg' alt=':wpds_lol:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/mad.svg' alt=':wpds_mad:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/sad.svg' alt=':wpds_sad:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/exclamation.svg' alt=':wpds_exclamation:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/question.svg' alt=':wpds_question:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/idea.svg' alt=':wpds_idea:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/hmm.svg' alt=':wpds_hmm:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/beg.svg' alt=':wpds_beg:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/whew.svg' alt=':wpds_whew:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/chuckle.svg' alt=':wpds_chuckle:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/silly.svg' alt=':wpds_silly:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/envy.svg' alt=':wpds_envy:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /><img src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/shutmouth.svg' alt=':wpds_shutmouth:' class='wpdem-editor-sticker' style='width:40px;max-width:40px;' /></div>
</div>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        "emoji-toolbar": true,
        "emoji-shortname": true,
                },
        wc_be_the_first_text: "\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c",
        wc_comment_join_text: "\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script src='https://fitzroymag.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.9' id='wpdiscuz-combo-js-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6Lf1iZUeAAAAAHDytJJaRntBJPNkN6Zq5sb5K2eQ&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/assets/third-party/quill-emoji/quill-emoji.min.js?ver=7.0.12' id='wpdiscuz-smile-js-js'></script>
<script src='https://fitzroymag.com/wp-content/plugins/wpdiscuz-emoticons/assets/js/wpdiscuz-smile.js?ver=7.0.12' id='wpdiscuz-sticker-js-js'></script>
<script src='https://fitzroymag.com/wp-content/themes/fitzroy-theme/js/ajax-load-more.js?ver=5.9' id='fitzroy-loadmore-js'></script>
<script src='https://fitzroymag.com/wp-content/themes/fitzroy-theme/js/slick.min.js?ver=5.9' id='slick-js'></script>
<script src='https://fitzroymag.com/wp-content/themes/fitzroy-theme/js/common.js?ver=5.9' id='main-theme-script-js'></script>
<script src='https://fitzroymag.com/wp-content/themes/fitzroy-theme/js/navigation.js?ver=1.0.0' id='fitzroy-theme-navigation-js'></script>
<script src='https://fitzroymag.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script src='https://fitzroymag.com/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br><br>Fitzroy Magazine. Читайте материал целиком по ссылке: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script></body>
</html>
